<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Un neuquino murió ahogado en el río Manso al rescatar a su nieto | Económicas Bariloche</title><link rel="stylesheet" href="https://www.economicasbariloche.com.ar/nuevo/wp-content/cache/min/1/3e895cc37d74eb83aa91f607383c422f.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.economicasbariloche.com.ar/nuevo/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/fav.png"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Un neuquino murió ahogado en el río Manso al rescatar a su nieto | Económicas Bariloche" /><meta property="og:description" content="Raúl Horacio Berón, de 67 años, oriundo de la capital neuquina, murió ahogado este martes a la tarde en el río Manso luego de rescatar a su nieto, que había caído al agua mientras pescaban cerca de un cámping. El luctuoso episodio ocurrió cerca de las 11 horas cuando el abuelo y su neto pescaban &hellip;" /><meta property="og:url" content="https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/" /><meta property="og:site_name" content="Económicas Bariloche" /><meta property="article:tag" content="accidente" /><meta property="article:tag" content="ahogado" /><meta property="article:tag" content="El Manso" /><meta property="article:tag" content="Neuquén" /><meta property="article:tag" content="Policía" /><meta property="article:tag" content="víctima" /><meta property="article:section" content="Destacadas" /><meta property="article:published_time" content="2021-01-13T16:32:21+00:00" /><meta property="og:image" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/u12.jpg" /><meta property="og:image:secure_url" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/u12.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Raúl Horacio Berón, de 67 años, oriundo de la capital neuquina, murió ahogado este martes a la tarde en el río Manso luego de rescatar a su nieto, que había caído al agua mientras pescaban cerca de un cámping. El luctuoso episodio ocurrió cerca de las 11 horas cuando el abuelo y su neto pescaban [&hellip;]" /><meta name="twitter:title" content="Un neuquino murió ahogado en el río Manso al rescatar a su nieto | Económicas Bariloche" /><meta name="twitter:image" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/u12.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.economicasbariloche.com.ar/#organization","name":"Economicas Bariloche","url":"https://www.economicasbariloche.com.ar/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.economicasbariloche.com.ar/#logo","inLanguage":"es","url":"https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png","width":299,"height":67,"caption":"Economicas Bariloche"},"image":{"@id":"https://www.economicasbariloche.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.economicasbariloche.com.ar/#website","url":"https://www.economicasbariloche.com.ar/","name":"Econ\u00f3micas Bariloche","inLanguage":"es","description":"Somos el primer diario econ\u00f3mico de la Patagonia","publisher":{"@id":"https://www.economicasbariloche.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.economicasbariloche.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/#primaryimage","inLanguage":"es","url":"https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/u12.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/#webpage","url":"https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/","name":"Un neuquino muri\u00f3 ahogado en el r\u00edo Manso al rescatar a su nieto | Econ\u00f3micas Bariloche","isPartOf":{"@id":"https://www.economicasbariloche.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/#primaryimage"},"datePublished":"2021-01-13T16:32:21+00:00","dateModified":"2021-01-13T16:32:21+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/"]}]},{"@type":"Article","@id":"https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/#article","isPartOf":{"@id":"https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/#webpage"},"author":{"@id":"https://www.economicasbariloche.com.ar/#/schema/person/1f84690caec44eebfa371ceb63184a87"},"headline":"Un neuquino muri\u00f3 ahogado en el r\u00edo Manso al rescatar a su nieto","datePublished":"2021-01-13T16:32:21+00:00","dateModified":"2021-01-13T16:32:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/#webpage"},"publisher":{"@id":"https://www.economicasbariloche.com.ar/#organization"},"image":{"@id":"https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/#primaryimage"},"keywords":"accidente,ahogado,El Manso,Neuqu\u00e9n,Polic\u00eda,v\u00edctima","articleSection":"Destacadas,Policiales","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.economicasbariloche.com.ar/#/schema/person/1f84690caec44eebfa371ceb63184a87","name":"Econ\u00f3micas Bariloche","image":{"@type":"ImageObject","@id":"https://www.economicasbariloche.com.ar/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1dcfb2544d50e8875b89a91f1ad7a10d?s=96&d=mm&r=g","caption":"Econ\u00f3micas Bariloche"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Económicas Bariloche &raquo; Feed" href="https://www.economicasbariloche.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Económicas Bariloche &raquo; Feed de los comentarios" href="https://www.economicasbariloche.com.ar/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='https://api.w.org/' href='https://www.economicasbariloche.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.economicasbariloche.com.ar/nuevo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.economicasbariloche.com.ar/nuevo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.6" /><link rel='shortlink' href='https://www.economicasbariloche.com.ar/?p=24826' /><link rel="alternate" type="application/json+oembed" href="https://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fun-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fun-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"cd09187b62","wpRestUrl":"https:\/\/www.economicasbariloche.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.economicasbariloche.com.ar\/nuevo\/wp-admin\/","wpRestNonce":"cd09187b62","wpRestUrl":"https:\/\/www.economicasbariloche.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15825314-23"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15825314-23');</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ec790b}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ec790b}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ec790b}.tdm-btn-style1{background-color:#ec790b}.tdm-btn-style2:before{border-color:#ec790b}.tdm-btn-style2{color:#ec790b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ec790b;-moz-box-shadow:0 2px 16px #ec790b;box-shadow:0 2px 16px #ec790b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ec790b;-moz-box-shadow:0 4px 26px #ec790b;box-shadow:0 4px 26px #ec790b}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-24826 single-format-standard td-standard-pack tdm-menu-active-style5 un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto global-block-template-12 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/economicasbariloche" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/economicasbariloche" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/EconomicasBari/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-16526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-16526"><a href="https://www.economicasbariloche.com.ar/">Portada</a></li><li id="menu-item-16777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16777"><a href="https://www.economicasbariloche.com.ar/sociedad/">Sociedad</a></li><li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.economicasbariloche.com.ar/negocios/">Negocios</a></li><li id="menu-item-16779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16779"><a href="https://www.economicasbariloche.com.ar/policiales/">Policiales</a></li><li id="menu-item-16780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16780"><a href="https://www.economicasbariloche.com.ar/informacion-general/">Información General</a></li><li id="menu-item-16781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16781"><a href="https://www.economicasbariloche.com.ar/gastronomia/">Gastronomía</a></li><li id="menu-item-16782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16782"><a href="https://www.economicasbariloche.com.ar/zona-beer/">Zona Beer</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.economicasbariloche.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.economicasbariloche.com.ar/"> <img class="td-retina-data" data-retina="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" alt="" title="Económicas Bariloche"/> <span class="td-visual-hidden">Económicas Bariloche</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_ffe td_block_template_12"><style>.tdi_1_ffe.td-a-rec-img{text-align:left}.tdi_1_ffe.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-visible-desktop"> <a href="http://almasuites.com"><img src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/alma-del-lago.gif" alt="" /></a></div><div class="td-visible-phone"> <a href="http://almasuites.com"><img src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/alma-del-lago.gif" alt="" /></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.economicasbariloche.com.ar/"> <img class="td-retina-data" data-retina="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" alt="" title="Económicas Bariloche"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.economicasbariloche.com.ar/"> <img class="td-retina-data" data-retina="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" alt="" title="Económicas Bariloche"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-16526"><a href="https://www.economicasbariloche.com.ar/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16777"><a href="https://www.economicasbariloche.com.ar/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16778"><a href="https://www.economicasbariloche.com.ar/negocios/">Negocios</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16779"><a href="https://www.economicasbariloche.com.ar/policiales/">Policiales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16780"><a href="https://www.economicasbariloche.com.ar/informacion-general/">Información General</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16781"><a href="https://www.economicasbariloche.com.ar/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16782"><a href="https://www.economicasbariloche.com.ar/zona-beer/">Zona Beer</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.economicasbariloche.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-24826" class="post-24826 post type-post status-publish format-standard has-post-thumbnail category-destacadas category-policiales tag-accidente tag-ahogado tag-el-manso tag-neuquen tag-policia tag-victima" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.economicasbariloche.com.ar/category/destacadas/">Destacadas</a></li><li class="entry-category"><a  href="https://www.economicasbariloche.com.ar/category/policiales/">Policiales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Un neuquino murió ahogado en el río Manso al rescatar a su nieto</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T13:32:21+00:00" >13 enero, 2021</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fun-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+neuquino+muri%C3%B3+ahogado+en+el+r%C3%ADo+Manso+al+rescatar+a+su+nieto&url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fun-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto%2F&via=Econ%C3%B3micas+Bariloche"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+neuquino+muri%C3%B3+ahogado+en+el+r%C3%ADo+Manso+al+rescatar+a+su+nieto %0A%0A https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/&title=Un+neuquino+muri%C3%B3+ahogado+en+el+r%C3%ADo+Manso+al+rescatar+a+su+nieto"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Un neuquino murió ahogado en el río Manso al rescatar a su nieto&body=https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/u12.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/u12-696x392.jpg" srcset="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/u12-696x392.jpg 696w, https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/u12.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="u12"/></a></div><p>Raúl Horacio Berón, de 67 años, oriundo de la capital neuquina, murió ahogado este martes a la tarde en el río Manso luego de rescatar a su nieto, que había caído al agua mientras pescaban cerca de un cámping.<br /> El luctuoso episodio ocurrió cerca de las 11 horas cuando el abuelo y su neto pescaban en la orilla del caudaloso curso de agua, ubicado cerca del camping La Pasarela.<br /> El chico realizó un mal movimiento y cayó al agua, en una zona de mucha profundidad y de un abundante corriente.<br /> Su abuelo no dudó, dejó su equipo de pesca y se arrojó al agua para tratar de rescatar al chico, logrando su objetivo, ya que pudo acercar al menor hasta la costa y ponerlo a salvo.<br /> Sin embargo, la corriente arrastró al hombre quien no pudo recuperarse y su cuerpo desapareció de la superficie.De inmediato se dispuso un operativo de búsqueda y tres horas más tarde fue encontrado el cuerpo sin vida de la víctima.<br /> Fuentes de la Comisaría 12º de El Bolsón, que tiene jurisdicción en ese sitio, informaron que el cuerpo estaba a unos 500 metros de donde cayó al agua, tras ser arrastrado por la correntada.<br /> El caso derivó en una causa que investiga la unidad fiscal descentralizada de El Bolsón, entidad que dispuso la entrega del cuerpo a sus familiares.<br /> La víctima había viajado a la zona cordillerana para disfrutar de unos días de veraneo. El río Manso es un río de montaña que comienza al pie del cerro Tronador, a unos 60 kilómetros de Bariloche, y desemboca en el océano Pacífico.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_c0f td_block_template_12"><style>.tdi_2_c0f.td-a-rec-img{text-align:left}.tdi_2_c0f.td-a-rec-img img{margin:0 auto 0 0}</style><div style="width:100%;position:relative;" class="codeneric_ultimate_ads_manager_ad_wrapper"
data-place-id="0"
data-js="false"
data-id="16806"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fun-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+neuquino+muri%C3%B3+ahogado+en+el+r%C3%ADo+Manso+al+rescatar+a+su+nieto&url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fun-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto%2F&via=Econ%C3%B3micas+Bariloche"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Un+neuquino+muri%C3%B3+ahogado+en+el+r%C3%ADo+Manso+al+rescatar+a+su+nieto %0A%0A https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/&title=Un+neuquino+muri%C3%B3+ahogado+en+el+r%C3%ADo+Manso+al+rescatar+a+su+nieto"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Un neuquino murió ahogado en el río Manso al rescatar a su nieto&body=https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.economicasbariloche.com.ar/author/ppoppe/">Económicas Bariloche</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Económicas Bariloche"></span><meta itemprop="datePublished" content="2021-01-13T13:32:21+00:00"><meta itemprop="dateModified" content="2021-01-13T13:32:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.economicasbariloche.com.ar/un-neuquino-murio-ahogado-en-el-rio-manso-al-rescatar-a-su-nieto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png"></span><meta itemprop="name" content="Económicas Bariloche"></span><meta itemprop="headline " content="Un neuquino murió ahogado en el río Manso al rescatar a su nieto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/u12.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="563"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_3_5f0 td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_3_5f0" ><script>var block_tdi_3_5f0 = new tdBlock();
block_tdi_3_5f0.id = "tdi_3_5f0";
block_tdi_3_5f0.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_5f0","td_column_number":3,"live_filter_cur_post_id":24826,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_5f0","tdc_css_class_style":"tdi_3_5f0_rand_style"}';
block_tdi_3_5f0.td_column_number = "3";
block_tdi_3_5f0.block_type = "td_block_related_posts";
block_tdi_3_5f0.post_count = "6";
block_tdi_3_5f0.found_posts = "1531";
block_tdi_3_5f0.header_color = "";
block_tdi_3_5f0.ajax_pagination_infinite_stop = "";
block_tdi_3_5f0.max_num_pages = "256";
tdBlocksArray.push(block_tdi_3_5f0);</script><h4 class="td-related-title td-block-title"><a id="tdi_4_50c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_5f0" href="#">Artículo relacionados</a><a id="tdi_5_315" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_5f0" href="#">Más del autor</a></h4><div id=tdi_3_5f0 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/vecino-de-villa-mascardi-denuncio-un-nuevo-ataque-con-piedras/" rel="bookmark" class="td-image-wrap" title="Vecino de Villa Mascardi denunció un nuevo ataque con piedras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vecino de Villa Mascardi denunció un nuevo ataque con piedras" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/la-cristalina-3-218x150.jpeg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/la-cristalina-3-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/vecino-de-villa-mascardi-denuncio-un-nuevo-ataque-con-piedras/" rel="bookmark" title="Vecino de Villa Mascardi denunció un nuevo ataque con piedras">Vecino de Villa Mascardi denunció un nuevo ataque con piedras</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/seguridad-y-produccion-los-principales-ejes-de-trabajo-del-gobierno-provincial-para-el-2021/" rel="bookmark" class="td-image-wrap" title="Seguridad y producción: Los principales ejes de trabajo del Gobierno provincial para el 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Seguridad y producción: Los principales ejes de trabajo del Gobierno provincial para el 2021" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/gabinete-1-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/gabinete-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/seguridad-y-produccion-los-principales-ejes-de-trabajo-del-gobierno-provincial-para-el-2021/" rel="bookmark" title="Seguridad y producción: Los principales ejes de trabajo del Gobierno provincial para el 2021">Seguridad y producción: Los principales ejes de trabajo del Gobierno provincial para el 2021</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/dos-nuevas-muertes-por-covid-en-bariloche-y-casi-100-nuevos-positivos/" rel="bookmark" class="td-image-wrap" title="Tres muertes por COVID en Bariloche y casi 100 nuevos positivos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tres muertes por COVID en Bariloche y casi 100 nuevos positivos" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/covid-enero-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/covid-enero-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/dos-nuevas-muertes-por-covid-en-bariloche-y-casi-100-nuevos-positivos/" rel="bookmark" title="Tres muertes por COVID en Bariloche y casi 100 nuevos positivos">Tres muertes por COVID en Bariloche y casi 100 nuevos positivos</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/volco-un-camion-cerca-de-villa-traful-y-murio-su-conductor/" rel="bookmark" class="td-image-wrap" title="Volcó un camión cerca de Villa Traful y murió su conductor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Volcó un camión cerca de Villa Traful y murió su conductor" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/derrumbe-ruta-65-218x150.jpeg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/derrumbe-ruta-65-436x300.jpeg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/volco-un-camion-cerca-de-villa-traful-y-murio-su-conductor/" rel="bookmark" title="Volcó un camión cerca de Villa Traful y murió su conductor">Volcó un camión cerca de Villa Traful y murió su conductor</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/los-locales-gastronomicos-no-pagaran-por-tener-mesas-y-sillas-afuera/" rel="bookmark" class="td-image-wrap" title="Los locales gastronómicos no pagarán por tener mesas y sillas afuera"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Los locales gastronómicos no pagarán por tener mesas y sillas afuera" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/mesas-afuera-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/mesas-afuera-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/los-locales-gastronomicos-no-pagaran-por-tener-mesas-y-sillas-afuera/" rel="bookmark" title="Los locales gastronómicos no pagarán por tener mesas y sillas afuera">Los locales gastronómicos no pagarán por tener mesas y sillas afuera</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/buscan-desalentar-las-fiestas-clandestinas-en-la-provincia/" rel="bookmark" class="td-image-wrap" title="Buscan desalentar las fiestas clandestinas en la provincia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Arabela Carreras en Las Grutas." title="Buscan desalentar las fiestas clandestinas en la provincia" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/11/50602315766_64266b6785_c-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/11/50602315766_64266b6785_c-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/buscan-desalentar-las-fiestas-clandestinas-en-la-provincia/" rel="bookmark" title="Buscan desalentar las fiestas clandestinas en la provincia">Buscan desalentar las fiestas clandestinas en la provincia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_5f0" data-td_block_id="tdi_3_5f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_5f0" data-td_block_id="tdi_3_5f0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_12 widget widget_codeneric_ad_widget"><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="16873"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6_201 td-pb-border-top td_block_template_12 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_6_201" ><style>.tdi_6_201 .td-block-title>*{color:#ec790b!important}</style><script>var block_tdi_6_201 = new tdBlock();
block_tdi_6_201.id = "tdi_6_201";
block_tdi_6_201.atts = '{"custom_title":"LAS M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_text_color":"#ec790b","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_201","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_6_201","tdc_css_class_style":"tdi_6_201_rand_style"}';
block_tdi_6_201.td_column_number = "1";
block_tdi_6_201.block_type = "td_block_7";
block_tdi_6_201.post_count = "0";
block_tdi_6_201.found_posts = "0";
block_tdi_6_201.header_color = "";
block_tdi_6_201.ajax_pagination_infinite_stop = "";
block_tdi_6_201.max_num_pages = "0";
tdBlocksArray.push(block_tdi_6_201);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LAS MÁS LEÍDAS</span></h4></div><div id=tdi_6_201 class="td_block_inner"></div></div><aside class="td_block_template_12 widget widget_codeneric_ad_widget"><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="16907"></div></aside><aside class="td_block_template_12 widget widget_codeneric_ad_widget"><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="16864"></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.economicasbariloche.com.ar/"><img class="td-retina-data" src="https://64.37.61.42/~econo2/wp-content/uploads/2019/12/logo-pie.png" data-retina="http://64.37.61.42/~econo2/wp-content/uploads/2019/12/logo-pie.png" alt="" title="Económicas Bariloche" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><strong>ECONOMICAS BARILOCHE</strong><br /> El primer diario económico de la Patagonia<br /> <a href="mailto:contacto@economicasbariloche.com.ar">contacto@economicasbariloche.com.ar </a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/economicasbariloche" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/economicasbariloche" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/EconomicasBari/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-16708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16708"><a href="https://www.economicasbariloche.com.ar/contacto/">CONTACTO</a></li><li id="menu-item-16709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16709"><a href="https://www.economicasbariloche.com.ar/quienes-somos/">QUIENES SOMOS</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> © 2016 / 2019 - AltaVoz Patagonia | Todos los derechos reservados - Diseño Web: Andrade</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más historias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/vecino-de-villa-mascardi-denuncio-un-nuevo-ataque-con-piedras/" rel="bookmark" class="td-image-wrap" title="Vecino de Villa Mascardi denunció un nuevo ataque con piedras"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vecino de Villa Mascardi denunció un nuevo ataque con piedras" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/la-cristalina-3-100x70.jpeg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/la-cristalina-3-200x140.jpeg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/vecino-de-villa-mascardi-denuncio-un-nuevo-ataque-con-piedras/" rel="bookmark" title="Vecino de Villa Mascardi denunció un nuevo ataque con piedras">Vecino de Villa Mascardi denunció un nuevo ataque con piedras</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T10:30:11+00:00" >13 enero, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/la-gobernadora-fue-vacunada-contra-el-covid/" rel="bookmark" class="td-image-wrap" title="La Gobernadora fue vacunada contra el COVID"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="La Gobernadora recibió la vacuna contra el COVID." title="La Gobernadora fue vacunada contra el COVID" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/La-Gobernadora-recibió-la-vacuna-contra-el-COVID.-100x70.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/La-Gobernadora-recibió-la-vacuna-contra-el-COVID.-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/la-gobernadora-fue-vacunada-contra-el-covid/" rel="bookmark" title="La Gobernadora fue vacunada contra el COVID">La Gobernadora fue vacunada contra el COVID</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T09:52:47+00:00" >13 enero, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/seguridad-y-produccion-los-principales-ejes-de-trabajo-del-gobierno-provincial-para-el-2021/" rel="bookmark" class="td-image-wrap" title="Seguridad y producción: Los principales ejes de trabajo del Gobierno provincial para el 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Seguridad y producción: Los principales ejes de trabajo del Gobierno provincial para el 2021" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/gabinete-1-100x70.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/01/gabinete-1-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/seguridad-y-produccion-los-principales-ejes-de-trabajo-del-gobierno-provincial-para-el-2021/" rel="bookmark" title="Seguridad y producción: Los principales ejes de trabajo del Gobierno provincial para el 2021">Seguridad y producción: Los principales ejes de trabajo del Gobierno provincial...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T08:41:30+00:00" >13 enero, 2021</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-header-style-3 .td-header-sp-logo{width:284px;position:relative;height:90px;margin-top:28px;margin-right:28px;margin-bottom:28px;margin-left:0}.td_ajax-prev-pagex.td-trending-now-nav-left{display:none}.td-next-prev-wrap .td-trending-now-nav-right{display:none}.td_block_template_12 .td-pulldown-category span{display:none}.td_block_template_12 .td-pulldown-category i{display:none}.td-block-span6.entry-title.td-module-title a:hover{color:#fff}.td-footer-bottom-full .block-title{display:none}.footer-text-wrap{text-align:center}.td-footer-bottom-full .footer-logo-wrap{margin-top:0;margin-bottom:0;text-align:center}.td-social-style-2 .td-icon-font{font-size:22px;width:50px;height:50px;line-height:45px;background-color:#ec790b;position:relative;border:3px solid #000;border-radius:50px}.td-header-sp-recs img,.td-header-sp-recs .adsbygoogle{right:0}.td-related-right{display:none!important}.td-header-style-3 .td-header-sp-recs{float:right}</style> <script src="https://www.economicasbariloche.com.ar/nuevo/wp-content/cache/min/1/3fcf230b2e2cbb0002f79159643456c5.js" data-minify="1"></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[24826]");
                });</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610555584 -->