<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>El Splif brindará talleres y charlas en la Expo Rural | Económicas Bariloche</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.economicasbariloche.com.ar/nuevo/xmlrpc.php" />
    <meta name='robots' content='noindex,nofollow' />
<link rel="icon" type="image/png" href="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/fav.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Económicas Bariloche &raquo; Feed" href="https://www.economicasbariloche.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Económicas Bariloche &raquo; Feed de los comentarios" href="https://www.economicasbariloche.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.economicasbariloche.com.ar\/nuevo\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.economicasbariloche.com.ar/nuevo/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.economicasbariloche.com.ar/nuevo/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.economicasbariloche.com.ar/nuevo/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.economicasbariloche.com.ar/nuevo/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.economicasbariloche.com.ar/nuevo/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.economicasbariloche.com.ar/nuevo/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.economicasbariloche.com.ar/nuevo/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.economicasbariloche.com.ar/nuevo/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.economicasbariloche.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.economicasbariloche.com.ar/nuevo/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.economicasbariloche.com.ar/nuevo/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Activaron el protocolo de actuación y vigilancia por el coronavirus' href='https://www.economicasbariloche.com.ar/activaron-el-protocolo-de-actuacion-y-vigilancia-por-el-coronavirus/' />
<link rel='next' title='En 2019 cayeron un 44% los viajes de argentinos a Chile' href='https://www.economicasbariloche.com.ar/en-2019-cayeron-un-44-los-viajes-de-argentinos-a-chile/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.economicasbariloche.com.ar/el-splif-brindara-talleres-y-charlas-en-la-expo-rural/" />
<link rel='shortlink' href='https://www.economicasbariloche.com.ar/?p=17287' />
<link rel="alternate" type="application/json+oembed" href="https://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fel-splif-brindara-talleres-y-charlas-en-la-expo-rural%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fel-splif-brindara-talleres-y-charlas-en-la-expo-rural%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"145fc1e73b","wpRestUrl":"https:\/\/www.economicasbariloche.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.economicasbariloche.com.ar\/nuevo\/wp-admin\/","wpRestNonce":"145fc1e73b","wpRestUrl":"https:\/\/www.economicasbariloche.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15825314-23"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15825314-23');
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ec790b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec790b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec790b;
                }
                .tdm-btn-style1 {
					background-color: #ec790b;
				}
				.tdm-btn-style2:before {
				    border-color: #ec790b;
				}
				.tdm-btn-style2 {
				    color: #ec790b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec790b;
                    -moz-box-shadow: 0 2px 16px #ec790b;
                    box-shadow: 0 2px 16px #ec790b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec790b;
                    -moz-box-shadow: 0 4px 26px #ec790b;
                    box-shadow: 0 4px 26px #ec790b;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-17287 single-format-standard td-standard-pack tdm-menu-active-style5 el-splif-brindara-talleres-y-charlas-en-la-expo-rural global-block-template-12 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/economicasbariloche" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/economicasbariloche" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EconomicasBari/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-16526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-16526"><a href="https://www.economicasbariloche.com.ar/">Portada</a></li>
<li id="menu-item-16777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16777"><a href="https://www.economicasbariloche.com.ar/sociedad/">Sociedad</a></li>
<li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.economicasbariloche.com.ar/negocios/">Negocios</a></li>
<li id="menu-item-16779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16779"><a href="https://www.economicasbariloche.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-16780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16780"><a href="https://www.economicasbariloche.com.ar/informacion-general/">Información General</a></li>
<li id="menu-item-16781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16781"><a href="https://www.economicasbariloche.com.ar/gastronomia/">Gastronomía</a></li>
<li id="menu-item-16782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16782"><a href="https://www.economicasbariloche.com.ar/zona-beer/">Zona Beer</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.economicasbariloche.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.economicasbariloche.com.ar/">
            <img class="td-retina-data" data-retina="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" alt="" title="Económicas Bariloche"/>
            <span class="td-visual-hidden">Económicas Bariloche</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_333 td_block_template_12">
<style>
/* custom css */
.tdi_1_333.td-a-rec-img{
				    text-align: left;
				}.tdi_1_333.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
    <a href="http://almasuites.com"><img src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/alma-del-lago.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://almasuites.com"><img src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/alma-del-lago.gif" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.economicasbariloche.com.ar/">
			<img class="td-retina-data" data-retina="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" alt="" title="Económicas Bariloche"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.economicasbariloche.com.ar/">
			<img class="td-retina-data" data-retina="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png" alt="" title="Económicas Bariloche"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-16526"><a href="https://www.economicasbariloche.com.ar/">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16777"><a href="https://www.economicasbariloche.com.ar/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16778"><a href="https://www.economicasbariloche.com.ar/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16779"><a href="https://www.economicasbariloche.com.ar/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16780"><a href="https://www.economicasbariloche.com.ar/informacion-general/">Información General</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16781"><a href="https://www.economicasbariloche.com.ar/gastronomia/">Gastronomía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16782"><a href="https://www.economicasbariloche.com.ar/zona-beer/">Zona Beer</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.economicasbariloche.com.ar/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17287" class="post-17287 post type-post status-publish format-standard has-post-thumbnail category-sin-categoria" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.economicasbariloche.com.ar/category/sin-categoria/">Sin Categoria</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El Splif brindará talleres y charlas en la Expo Rural</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T17:58:11+00:00" >3 febrero, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fel-splif-brindara-talleres-y-charlas-en-la-expo-rural%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Splif+brindar%C3%A1+talleres+y+charlas+en+la+Expo+Rural&url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fel-splif-brindara-talleres-y-charlas-en-la-expo-rural%2F&via=Econ%C3%B3micas+Bariloche">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+Splif+brindar%C3%A1+talleres+y+charlas+en+la+Expo+Rural %0A%0A https://www.economicasbariloche.com.ar/el-splif-brindara-talleres-y-charlas-en-la-expo-rural/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.economicasbariloche.com.ar/el-splif-brindara-talleres-y-charlas-en-la-expo-rural/&title=El+Splif+brindar%C3%A1+talleres+y+charlas+en+la+Expo+Rural">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=El Splif brindará talleres y charlas en la Expo Rural&body=https://www.economicasbariloche.com.ar/el-splif-brindara-talleres-y-charlas-en-la-expo-rural/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/DSC_1522.jpg" data-caption=""><img width="696" height="465" class="entry-thumb td-modal-image" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/DSC_1522-696x465.jpg" srcset="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/DSC_1522-696x465.jpg 696w, https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/DSC_1522.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="DSC_1522"/></a></div>
            <!-- content --><p>El SPLIF vuelve a la Exposición Rural Bariloche 2020, en donde tendrá nuevamente una importante presencia. Habrá un nutrido programa de talleres y charlas demostrativas, la exhibición un móvil y equipamiento; todo preparado para que grandes y chicos puedan conocer de cerca el trabajo que realizan durante todo el año.</p>
<p>Según adelantó la Jefa del Servicio de Prevención y Lucha contra Incendios Forestales en Bariloche, Patricia Montenegro, una autobomba estará a disposición dentro del predio, además de la presencia de brigadistas de la institución.</p>
<p>Explicó que habrá distintas charlas informativas con horarios a definir, entre las que se prevén la presentación de la institución mediante material audiovisual, y una demostración sobre las tareas de prevención y extinción de incendios que el SPLIF lleva a cabo en todo el año.</p>
<p>También se dictarán charlas sobre el uso seguro de motosierras, prevención de incendios forestales y campo; motobombas (tipos y usos para el campo); y primeros auxilios en zonas agrestes.</p>
<p>La Expo Rural 2020</p>
<p>Del 14 al 16 de febrero tendrá lugar la XXXV Exposición Rural Bariloche, con lo mejor del campo y nuevas actividades pensadas para toda la familia. La cita será nuevamente en el nuevo predio de 11 hectáreas de la Sociedad Rural Bariloche ubicado a muy pocos minutos del centro de la ciudad, junto a la ruta de acceso al aeropuerto. En pocos días estarán a la venta las entradas. (Sociedad Rural Bariloche)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_dda td_block_template_12">
<style>
/* custom css */
.tdi_2_dda.td-a-rec-img{
				    text-align: left;
				}.tdi_2_dda.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>                <div style="width:100%;position:relative;" class="codeneric_ultimate_ads_manager_ad_wrapper"
               data-place-id="0"
               data-js="false"
               data-id="16806">
                </div>
                </div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fel-splif-brindara-talleres-y-charlas-en-la-expo-rural%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Splif+brindar%C3%A1+talleres+y+charlas+en+la+Expo+Rural&url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fel-splif-brindara-talleres-y-charlas-en-la-expo-rural%2F&via=Econ%C3%B3micas+Bariloche">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+Splif+brindar%C3%A1+talleres+y+charlas+en+la+Expo+Rural %0A%0A https://www.economicasbariloche.com.ar/el-splif-brindara-talleres-y-charlas-en-la-expo-rural/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.economicasbariloche.com.ar/el-splif-brindara-talleres-y-charlas-en-la-expo-rural/&title=El+Splif+brindar%C3%A1+talleres+y+charlas+en+la+Expo+Rural">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=El Splif brindará talleres y charlas en la Expo Rural&body=https://www.economicasbariloche.com.ar/el-splif-brindara-talleres-y-charlas-en-la-expo-rural/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.economicasbariloche.com.ar/author/colate/">Claudia Olate</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Claudia Olate"></span><meta itemprop="datePublished" content="2020-02-03T17:58:11+00:00"><meta itemprop="dateModified" content="2020-02-03T17:58:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.economicasbariloche.com.ar/el-splif-brindara-talleres-y-charlas-en-la-expo-rural/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png"></span><meta itemprop="name" content="Económicas Bariloche"></span><meta itemprop="headline " content="El Splif brindará talleres y charlas en la Expo Rural"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/DSC_1522.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="668"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_3ce td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_3_3ce" ><script>var block_tdi_3_3ce = new tdBlock();
block_tdi_3_3ce.id = "tdi_3_3ce";
block_tdi_3_3ce.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_3ce","td_column_number":3,"live_filter_cur_post_id":17287,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_3ce","tdc_css_class_style":"tdi_3_3ce_rand_style"}';
block_tdi_3_3ce.td_column_number = "3";
block_tdi_3_3ce.block_type = "td_block_related_posts";
block_tdi_3_3ce.post_count = "6";
block_tdi_3_3ce.found_posts = "151";
block_tdi_3_3ce.header_color = "";
block_tdi_3_3ce.ajax_pagination_infinite_stop = "";
block_tdi_3_3ce.max_num_pages = "26";
tdBlocksArray.push(block_tdi_3_3ce);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_339" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_3ce" href="#">Artículo relacionados</a><a id="tdi_5_053" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_3ce" href="#">Más del autor</a></h4><div id=tdi_3_3ce class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/en-2019-cayeron-un-44-los-viajes-de-argentinos-a-chile/" rel="bookmark" class="td-image-wrap" title="En 2019 cayeron un 44% los viajes de argentinos a Chile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="En 2019 cayeron un 44% los viajes de argentinos a Chile" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/l_samore-1-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/l_samore-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/en-2019-cayeron-un-44-los-viajes-de-argentinos-a-chile/" rel="bookmark" title="En 2019 cayeron un 44% los viajes de argentinos a Chile">En 2019 cayeron un 44% los viajes de argentinos a Chile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/activaron-el-protocolo-de-actuacion-y-vigilancia-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Activaron el protocolo de actuación y vigilancia por el coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Activaron el protocolo de actuación y vigilancia por el coronavirus" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/89287-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/89287-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/activaron-el-protocolo-de-actuacion-y-vigilancia-por-el-coronavirus/" rel="bookmark" title="Activaron el protocolo de actuación y vigilancia por el coronavirus">Activaron el protocolo de actuación y vigilancia por el coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/asumio-el-nuevo-ministro-de-economia-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="Asumió el nuevo Ministro de Economía de la provincia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Asumió el nuevo Ministro de Economía de la provincia" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/economias-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/economias-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/asumio-el-nuevo-ministro-de-economia-de-la-provincia/" rel="bookmark" title="Asumió el nuevo Ministro de Economía de la provincia">Asumió el nuevo Ministro de Economía de la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/apicultura-en-el-vivero-municipal-propuestas-para-el-desarrollo-de-la-agricultura-familiar/" rel="bookmark" class="td-image-wrap" title="Apicultura en el Vivero municipal: propuestas para el desarrollo de la agricultura familiar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apicultura en el Vivero municipal: propuestas para el desarrollo de la agricultura familiar" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/01/apicultura-2-218x150.jpeg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/01/apicultura-2-436x300.jpeg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/apicultura-en-el-vivero-municipal-propuestas-para-el-desarrollo-de-la-agricultura-familiar/" rel="bookmark" title="Apicultura en el Vivero municipal: propuestas para el desarrollo de la agricultura familiar">Apicultura en el Vivero municipal: propuestas para el desarrollo de la agricultura familiar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/rio-negro-acordo-con-nacion-los-subsidios-al-transporte-urbano/" rel="bookmark" class="td-image-wrap" title="Río Negro acordó con Nación los subsidios al transporte urbano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Río Negro acordó con Nación los subsidios al transporte urbano" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/01/20190606124524_37946815_0_body-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/01/20190606124524_37946815_0_body-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/rio-negro-acordo-con-nacion-los-subsidios-al-transporte-urbano/" rel="bookmark" title="Río Negro acordó con Nación los subsidios al transporte urbano">Río Negro acordó con Nación los subsidios al transporte urbano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/ultimos-dias-para-el-pago-anual-de-tasas-municipales/" rel="bookmark" class="td-image-wrap" title="Hasta febrero se podrá realizar el pago anual de Tasas Municipales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hasta febrero se podrá realizar el pago anual de Tasas Municipales" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/01/hacienda-1-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/01/hacienda-1-436x300.jpg" width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/ultimos-dias-para-el-pago-anual-de-tasas-municipales/" rel="bookmark" title="Hasta febrero se podrá realizar el pago anual de Tasas Municipales">Hasta febrero se podrá realizar el pago anual de Tasas Municipales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_3ce" data-td_block_id="tdi_3_3ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_3ce" data-td_block_id="tdi_3_3ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_12 widget widget_codeneric_ad_widget">
                        <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="16873">
                                    </div>
            </aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6_90d td-pb-border-top td_block_template_12 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_6_90d" >
<style>
.tdi_6_90d .td-block-title > * {
                color: #ec790b !important;
            }
</style><script>var block_tdi_6_90d = new tdBlock();
block_tdi_6_90d.id = "tdi_6_90d";
block_tdi_6_90d.atts = '{"custom_title":"LAS M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_text_color":"#ec790b","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_90d","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_6_90d","tdc_css_class_style":"tdi_6_90d_rand_style"}';
block_tdi_6_90d.td_column_number = "1";
block_tdi_6_90d.block_type = "td_block_7";
block_tdi_6_90d.post_count = "0";
block_tdi_6_90d.found_posts = "0";
block_tdi_6_90d.header_color = "";
block_tdi_6_90d.ajax_pagination_infinite_stop = "";
block_tdi_6_90d.max_num_pages = "0";
tdBlocksArray.push(block_tdi_6_90d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LAS MÁS LEÍDAS</span></h4></div><div id=tdi_6_90d class="td_block_inner"></div></div> <!-- ./block --><aside class="td_block_template_12 widget widget_codeneric_ad_widget">
                        <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="16907">
                                    </div>
            </aside><aside class="td_block_template_12 widget widget_codeneric_ad_widget">
                        <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="16864">
                                    </div>
            </aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.economicasbariloche.com.ar/"><img class="td-retina-data" src="http://64.37.61.42/~econo2/wp-content/uploads/2019/12/logo-pie.png" data-retina="http://64.37.61.42/~econo2/wp-content/uploads/2019/12/logo-pie.png" alt="" title="Económicas Bariloche" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><strong>ECONOMICAS BARILOCHE</strong><br />
El primer diario económico de la Patagonia<br />
<a href="mailto:contacto@economicasbariloche.com.ar">contacto@economicasbariloche.com.ar </a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/economicasbariloche" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/economicasbariloche" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/EconomicasBari/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-16708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16708"><a href="https://www.economicasbariloche.com.ar/contacto/">CONTACTO</a></li>
<li id="menu-item-16709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16709"><a href="https://www.economicasbariloche.com.ar/quienes-somos/">QUIENES SOMOS</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                © 2016 / 2019 - AltaVoz Patagonia | Todos los derechos reservados - Diseño Web: Andrade            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/en-2019-cayeron-un-44-los-viajes-de-argentinos-a-chile/" rel="bookmark" class="td-image-wrap" title="En 2019 cayeron un 44% los viajes de argentinos a Chile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="En 2019 cayeron un 44% los viajes de argentinos a Chile" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/l_samore-1-100x70.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/l_samore-1-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/en-2019-cayeron-un-44-los-viajes-de-argentinos-a-chile/" rel="bookmark" title="En 2019 cayeron un 44% los viajes de argentinos a Chile">En 2019 cayeron un 44% los viajes de argentinos a Chile</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T20:44:57+00:00" >3 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/activaron-el-protocolo-de-actuacion-y-vigilancia-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Activaron el protocolo de actuación y vigilancia por el coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Activaron el protocolo de actuación y vigilancia por el coronavirus" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/89287-100x70.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/89287-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/activaron-el-protocolo-de-actuacion-y-vigilancia-por-el-coronavirus/" rel="bookmark" title="Activaron el protocolo de actuación y vigilancia por el coronavirus">Activaron el protocolo de actuación y vigilancia por el coronavirus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T13:45:48+00:00" >3 febrero, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/asumio-el-nuevo-ministro-de-economia-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="Asumió el nuevo Ministro de Economía de la provincia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Asumió el nuevo Ministro de Economía de la provincia" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/economias-100x70.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/02/economias-200x140.jpg" width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/asumio-el-nuevo-ministro-de-economia-de-la-provincia/" rel="bookmark" title="Asumió el nuevo Ministro de Economía de la provincia">Asumió el nuevo Ministro de Economía de la provincia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T13:06:12+00:00" >3 febrero, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5e3903d55d602
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-3 .td-header-sp-logo {
	width: 284px;
	position: relative;
	height: 90px;
	margin-top: 28px;
	margin-right: 28px;
	margin-bottom: 28px;
	margin-left: 0px;
}
.td_ajax-prev-pagex.td-trending-now-nav-left{
    display:none;
}
.td-next-prev-wrap .td-trending-now-nav-right {
   display:none;
}
.td_block_template_12 .td-pulldown-category span {
    display:none;
}
.td_block_template_12 .td-pulldown-category i {
    display:none;
}
.td-block-span6.entry-title.td-module-title a:hover{
    color:#ffffff;
}
.td-footer-bottom-full .block-title {
    display:none;
}
.footer-text-wrap {
    text-align: center;
}
.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 0px;
    margin-bottom: 0;
    text-align: center;
}
.td-social-style-2 .td-icon-font {
	font-size: 22px;
	width: 50px;
	height: 50px;
	line-height: 45px;
	background-color: #ec790b;
	position: relative;
	border: 3px solid #000;
	border-radius: 50px
}
.td-header-sp-recs img, .td-header-sp-recs .adsbygoogle {
    right:0px;
}
.td-related-right{
    display:none!important;
}
.td-header-style-3 .td-header-sp-recs{
	float:right;
}


</style>

<script type='text/javascript' src='https://www.economicasbariloche.com.ar/nuevo/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.economicasbariloche.com.ar/nuevo/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.economicasbariloche.com.ar/nuevo/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.economicasbariloche.com.ar/nuevo/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.economicasbariloche.com.ar/nuevo/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"16806":{"image_ad_referral_url":"https:\/\/www.facebook.com\/BelekBariloche\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"16807","image_ad_uri":"https:\/\/www.economicasbariloche.com.ar\/nuevo\/wp-content\/uploads\/2019\/12\/Belek.gif","type":"image_ad","forms":["header"],"post_title":"Belek"},"16873":{"image_ad_referral_url":"https:\/\/www.altavozcomunicacion.com.ar\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"16874","image_ad_uri":"https:\/\/www.economicasbariloche.com.ar\/nuevo\/wp-content\/uploads\/2019\/12\/altavoz.jpg","type":"image_ad","forms":["square"],"post_title":"Alta voz"},"16907":{"image_ad_referral_url":"https:\/\/www.economicasbariloche.com.ar\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"16908","image_ad_uri":"https:\/\/www.economicasbariloche.com.ar\/nuevo\/wp-content\/uploads\/2019\/12\/chiwi.jpg","type":"image_ad","forms":["header"],"post_title":"Chiwi Foto"},"16864":{"image_ad_referral_url":"http:\/\/alliancesas.com.ar\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"16865","image_ad_uri":"https:\/\/www.economicasbariloche.com.ar\/nuevo\/wp-content\/uploads\/2019\/12\/300x250-ALLIANCE.gif","type":"image_ad","forms":["square"],"post_title":"Alliance"}},"ajax_url":"https:\/\/www.economicasbariloche.com.ar\/nuevo\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.economicasbariloche.com.ar/nuevo/wp-content/plugins/ultimate-ads-manager/public/js/public.bundle.base-2.4.1.min.js?ver=1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[17287]");
                });
            
</script>


</body>
</html>