<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Destacan el buen avance de la campaña de vacunación | Económicas Bariloche</title><link rel="stylesheet" href="https://www.economicasbariloche.com.ar/nuevo/wp-content/cache/min/1/dea07fc14a834f92d3f72bb5aece712e.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.economicasbariloche.com.ar/nuevo/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/fav.png"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Destacan el buen avance de la campaña de vacunación | Económicas Bariloche" /><meta property="og:description" content="Dando continuidad a la campaña de vacunación contra el COVID-19 en Río Negro, avanza a buen ritmo la inoculación de personas en Catriel. “Ahora estamos vacunando la franja etaria de 40 a 59 años, personas con factores y sin factores de riesgo, personas obesas, y también con patologías graves, y la semana que viene arrancaríamos &hellip;" /><meta property="og:url" content="https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/" /><meta property="og:site_name" content="Económicas Bariloche" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="covid 19" /><meta property="article:tag" content="pandemia" /><meta property="article:tag" content="vacunaciòn" /><meta property="article:section" content="Destacadas" /><meta property="article:published_time" content="2021-07-01T14:34:41+00:00" /><meta property="og:image" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058236.jpg" /><meta property="og:image:secure_url" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058236.jpg" /><meta property="og:image:width" content="924" /><meta property="og:image:height" content="616" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Dando continuidad a la campaña de vacunación contra el COVID-19 en Río Negro, avanza a buen ritmo la inoculación de personas en Catriel. “Ahora estamos vacunando la franja etaria de 40 a 59 años, personas con factores y sin factores de riesgo, personas obesas, y también con patologías graves, y la semana que viene arrancaríamos [&hellip;]" /><meta name="twitter:title" content="Destacan el buen avance de la campaña de vacunación | Económicas Bariloche" /><meta name="twitter:image" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058236.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.economicasbariloche.com.ar/#organization","name":"Economicas Bariloche","url":"https://www.economicasbariloche.com.ar/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.economicasbariloche.com.ar/#logo","inLanguage":"es","url":"https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/logo.png","width":299,"height":67,"caption":"Economicas Bariloche"},"image":{"@id":"https://www.economicasbariloche.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.economicasbariloche.com.ar/#website","url":"https://www.economicasbariloche.com.ar/","name":"Econ\u00f3micas Bariloche","inLanguage":"es","description":"Somos el primer diario econ\u00f3mico de la Patagonia","publisher":{"@id":"https://www.economicasbariloche.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.economicasbariloche.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/#primaryimage","inLanguage":"es","url":"https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058236.jpg","width":924,"height":616},{"@type":"WebPage","@id":"https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/#webpage","url":"https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/","name":"Destacan el buen avance de la campa\u00f1a de vacunaci\u00f3n | Econ\u00f3micas Bariloche","isPartOf":{"@id":"https://www.economicasbariloche.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/#primaryimage"},"datePublished":"2021-07-01T14:34:41+00:00","dateModified":"2021-07-01T14:34:41+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/"]}]},{"@type":"Article","@id":"https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/#article","isPartOf":{"@id":"https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/#webpage"},"author":{"@id":"https://www.economicasbariloche.com.ar/#/schema/person/9c66bc2c941e8de13e2f030efffac74a"},"headline":"Destacan el buen avance de la campa\u00f1a de vacunaci\u00f3n","datePublished":"2021-07-01T14:34:41+00:00","dateModified":"2021-07-01T14:34:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/#webpage"},"publisher":{"@id":"https://www.economicasbariloche.com.ar/#organization"},"image":{"@id":"https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/#primaryimage"},"keywords":"coronavirus,covid 19,pandemia,vacunaci\u00f2n","articleSection":"Destacadas","inLanguage":"es"},{"@type":["Person"],"@id":"https://www.economicasbariloche.com.ar/#/schema/person/9c66bc2c941e8de13e2f030efffac74a","name":"Claudia Olate","image":{"@type":"ImageObject","@id":"https://www.economicasbariloche.com.ar/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/06e1fa8d7090a3fe7c06e07889c338a1?s=96&d=mm&r=g","caption":"Claudia Olate"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Económicas Bariloche &raquo; Feed" href="https://www.economicasbariloche.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Económicas Bariloche &raquo; Feed de los comentarios" href="https://www.economicasbariloche.com.ar/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;display=swap&#038;ver=10.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='https://api.w.org/' href='https://www.economicasbariloche.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.economicasbariloche.com.ar/nuevo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.economicasbariloche.com.ar/nuevo/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.8" /><link rel='shortlink' href='https://www.economicasbariloche.com.ar/?p=27722' /><link rel="alternate" type="application/json+oembed" href="https://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fdestacan-el-buen-avance-de-la-campana-de-vacunacion%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fdestacan-el-buen-avance-de-la-campana-de-vacunacion%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f4195add91","wpRestUrl":"https:\/\/www.economicasbariloche.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.economicasbariloche.com.ar\/nuevo\/wp-admin\/","wpRestNonce":"f4195add91","wpRestUrl":"https:\/\/www.economicasbariloche.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15825314-23"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15825314-23');</script> <link rel="icon" href="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/fav-60x60.png" sizes="32x32" /><link rel="icon" href="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/fav.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/fav.png" /><meta name="msapplication-TileImage" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/fav.png" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#ec790b}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#ec790b}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#ec790b}.tdm-btn-style1{background-color:#ec790b}.tdm-btn-style2:before{border-color:#ec790b}.tdm-btn-style2{color:#ec790b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #ec790b;-moz-box-shadow:0 2px 16px #ec790b;box-shadow:0 2px 16px #ec790b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #ec790b;-moz-box-shadow:0 4px 26px #ec790b;box-shadow:0 4px 26px #ec790b}</style><style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-27722 single-format-standard td-standard-pack tdm-menu-active-style5 destacan-el-buen-avance-de-la-campana-de-vacunacion global-block-template-12 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/economicasbariloche" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/economicasbariloche" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/EconomicasBari/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-16526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-16526"><a href="https://www.economicasbariloche.com.ar/">Portada</a></li><li id="menu-item-16777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16777"><a href="https://www.economicasbariloche.com.ar/sociedad/">Sociedad</a></li><li id="menu-item-16778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16778"><a href="https://www.economicasbariloche.com.ar/negocios/">Negocios</a></li><li id="menu-item-16779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16779"><a href="https://www.economicasbariloche.com.ar/policiales/">Policiales</a></li><li id="menu-item-16780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16780"><a href="https://www.economicasbariloche.com.ar/informacion-general/">Información General</a></li><li id="menu-item-16781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16781"><a href="https://www.economicasbariloche.com.ar/gastronomia/">Gastronomía</a></li><li id="menu-item-16782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16782"><a href="https://www.economicasbariloche.com.ar/zona-beer/">Zona Beer</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.economicasbariloche.com.ar/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-top-menu"><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.economicasbariloche.com.ar/"> <img class="td-retina-data" data-retina="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/Logo-economicas-10_ok.png" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/Logo-economicas-10_ok.png" alt="" title="Económicas Bariloche"/> <span class="td-visual-hidden">Económicas Bariloche</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_211 td_block_template_12"><style>.tdi_1_211.td-a-rec-img{text-align:left}.tdi_1_211.td-a-rec-img img{margin:0 auto 0 0}</style><div class="td-visible-desktop"> <a href="http://almasuites.com"><img src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/alma-del-lago.gif" alt="" /></a></div><div class="td-visible-phone"> <a href="http://almasuites.com"><img src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2019/12/alma-del-lago.gif" alt="" /></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200"><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.economicasbariloche.com.ar/"> <img class="td-retina-data" data-retina="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/Logo-economicas-10_ok.png" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/Logo-economicas-10_ok.png" alt="" title="Económicas Bariloche"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.economicasbariloche.com.ar/"> <img class="td-retina-data" data-retina="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/Logo-economicas-10_ok.png" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/Logo-economicas-10_ok.png" alt="" title="Económicas Bariloche"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-16526"><a href="https://www.economicasbariloche.com.ar/">Portada</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16777"><a href="https://www.economicasbariloche.com.ar/sociedad/">Sociedad</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16778"><a href="https://www.economicasbariloche.com.ar/negocios/">Negocios</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16779"><a href="https://www.economicasbariloche.com.ar/policiales/">Policiales</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16780"><a href="https://www.economicasbariloche.com.ar/informacion-general/">Información General</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16781"><a href="https://www.economicasbariloche.com.ar/gastronomia/">Gastronomía</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16782"><a href="https://www.economicasbariloche.com.ar/zona-beer/">Zona Beer</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.economicasbariloche.com.ar/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-27722" class="post-27722 post type-post status-publish format-standard has-post-thumbnail category-destacadas tag-coronavirus tag-covid-19 tag-pandemia tag-vacunacion" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.economicasbariloche.com.ar/category/destacadas/">Destacadas</a></li></ul><header class="td-post-title"><h1 class="entry-title">Destacan el buen avance de la campaña de vacunación</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T11:34:41+00:00" >1 julio, 2021</time></span></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fdestacan-el-buen-avance-de-la-campana-de-vacunacion%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Destacan+el+buen+avance+de+la+campa%C3%B1a+de+vacunaci%C3%B3n&url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fdestacan-el-buen-avance-de-la-campana-de-vacunacion%2F&via=Econ%C3%B3micas+Bariloche"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Destacan+el+buen+avance+de+la+campa%C3%B1a+de+vacunaci%C3%B3n %0A%0A https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/&title=Destacan+el+buen+avance+de+la+campa%C3%B1a+de+vacunaci%C3%B3n"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Destacan el buen avance de la campaña de vacunación&body=https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058236.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058236-696x464.jpg" srcset="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058236-696x464.jpg 696w, https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058236.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="00058236"/></a></div><p>Dando continuidad a la campaña de vacunación contra el COVID-19 en Río Negro, avanza a buen ritmo la inoculación de personas en Catriel.</p><p>“Ahora estamos vacunando la franja etaria de 40 a 59 años, personas con factores y sin factores de riesgo, personas obesas, y también con patologías graves, y la semana que viene arrancaríamos con la inoculación del grupo etario de 35 a 39 años y seguiremos avanzando con los otros grupos”, aseguró Niyu Papa, coordinadora de la campaña de vacunación que se desarrolla en el salón de usos múltiples de la Municipalidad.</p><p>Además, destacó que la campaña de vacunación está dando sus “frutos”, ya que va bajando el número de gente internada y los contagios, pero por otro lado remarcó que todavía “no estamos libres, el hecho de que te vacunes no quiere decir que no te puedas contagiar”.</p><p>La campaña se está desarrollando con mucha concurrencia por parte de los vecinos de la localidad, pero todavía quedan algunas personas adultas sin vacunar. “Están por un lado los indecisos, los que no están convencidos de vacunarse y los que no tienen acceso a la inscripción y nosotros desde el hospital tratamos de ayudarlos”, destacó la Coordinadora.</p><div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_73d td_block_template_12"><style>.tdi_2_73d.td-a-rec-img{text-align:left}.tdi_2_73d.td-a-rec-img img{margin:0 auto 0 0}</style><div style="width:100%;position:relative;" class="codeneric_ultimate_ads_manager_ad_wrapper"
data-place-id="0"
data-js="false"
data-id="16806"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fdestacan-el-buen-avance-de-la-campana-de-vacunacion%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Destacan+el+buen+avance+de+la+campa%C3%B1a+de+vacunaci%C3%B3n&url=https%3A%2F%2Fwww.economicasbariloche.com.ar%2Fdestacan-el-buen-avance-de-la-campana-de-vacunacion%2F&via=Econ%C3%B3micas+Bariloche"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Destacan+el+buen+avance+de+la+campa%C3%B1a+de+vacunaci%C3%B3n %0A%0A https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/&title=Destacan+el+buen+avance+de+la+campa%C3%B1a+de+vacunaci%C3%B3n"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Destacan el buen avance de la campaña de vacunación&body=https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.economicasbariloche.com.ar/author/colate/">Claudia Olate</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Claudia Olate"></span><meta itemprop="datePublished" content="2021-07-01T11:34:41+00:00"><meta itemprop="dateModified" content="2021-07-01T11:34:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.economicasbariloche.com.ar/destacan-el-buen-avance-de-la-campana-de-vacunacion/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/06/Logo-economicas-10_ok.png"></span><meta itemprop="name" content="Económicas Bariloche"></span><meta itemprop="headline " content="Destacan el buen avance de la campaña de vacunación"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058236.jpg"><meta itemprop="width" content="924"><meta itemprop="height" content="616"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_3_1e1 td_with_ajax_pagination td-pb-border-top td_block_template_12"  data-td-block-uid="tdi_3_1e1" ><script>var block_tdi_3_1e1 = new tdBlock();
block_tdi_3_1e1.id = "tdi_3_1e1";
block_tdi_3_1e1.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_1e1","td_column_number":3,"live_filter_cur_post_id":27722,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_1e1","tdc_css_class_style":"tdi_3_1e1_rand_style"}';
block_tdi_3_1e1.td_column_number = "3";
block_tdi_3_1e1.block_type = "td_block_related_posts";
block_tdi_3_1e1.post_count = "6";
block_tdi_3_1e1.found_posts = "2166";
block_tdi_3_1e1.header_color = "";
block_tdi_3_1e1.ajax_pagination_infinite_stop = "";
block_tdi_3_1e1.max_num_pages = "361";
tdBlocksArray.push(block_tdi_3_1e1);</script><h4 class="td-related-title td-block-title"><a id="tdi_4_4d8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_1e1" href="#">Artículo relacionados</a><a id="tdi_5_15e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_1e1" href="#">Más del autor</a></h4><div id=tdi_3_1e1 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/la-scala-licores-con-el-corazon-italiano-pero-hechos-en-bariloche/" rel="bookmark" class="td-image-wrap" title="La Scala, licores con el corazón italiano pero hechos en Bariloche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Scala, licores con el corazón italiano pero hechos en Bariloche" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/Sin-título-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/Sin-título-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/la-scala-licores-con-el-corazon-italiano-pero-hechos-en-bariloche/" rel="bookmark" title="La Scala, licores con el corazón italiano pero hechos en Bariloche">La Scala, licores con el corazón italiano pero hechos en Bariloche</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/lanzan-mas-de-450-talleres-de-formacion-en-oficios/" rel="bookmark" class="td-image-wrap" title="Lanzan más de 450 talleres de formación en oficios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lanzan más de 450 talleres de formación en oficios" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058258-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058258-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/lanzan-mas-de-450-talleres-de-formacion-en-oficios/" rel="bookmark" title="Lanzan más de 450 talleres de formación en oficios">Lanzan más de 450 talleres de formación en oficios</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/establecen-nuevas-medidas-de-control-para-evitar-estafas-via-home-banking/" rel="bookmark" class="td-image-wrap" title="Establecen nuevas medidas de control para evitar estafas vía home banking"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Establecen nuevas medidas de control para evitar estafas vía home banking" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/05/mujer-manos-computadora-portatil-movil-telefono-cafe_4043-118-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2020/05/mujer-manos-computadora-portatil-movil-telefono-cafe_4043-118-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/establecen-nuevas-medidas-de-control-para-evitar-estafas-via-home-banking/" rel="bookmark" title="Establecen nuevas medidas de control para evitar estafas vía home banking">Establecen nuevas medidas de control para evitar estafas vía home banking</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/cierra-la-cerveceria-blest-del-centro/" rel="bookmark" class="td-image-wrap" title="¿Cierra la cervecería Blest del centro?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="¿Cierra la cervecería Blest del centro?" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/club-cervecero-blest-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/club-cervecero-blest-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/cierra-la-cerveceria-blest-del-centro/" rel="bookmark" title="¿Cierra la cervecería Blest del centro?">¿Cierra la cervecería Blest del centro?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/un-proyecto-busca-llevar-internet-con-fibra-optica-a-14-localidades-rionegrinas/" rel="bookmark" class="td-image-wrap" title="Un proyecto busca llevar internet con fibra óptica a 14 localidades rionegrinas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Un proyecto busca llevar internet con fibra óptica a 14 localidades rionegrinas" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/Telcosur-fibra-optica-Vaca-Muerta-2-1024x748-1-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/Telcosur-fibra-optica-Vaca-Muerta-2-1024x748-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/un-proyecto-busca-llevar-internet-con-fibra-optica-a-14-localidades-rionegrinas/" rel="bookmark" title="Un proyecto busca llevar internet con fibra óptica a 14 localidades rionegrinas">Un proyecto busca llevar internet con fibra óptica a 14 localidades rionegrinas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/aprobaron-la-modificacion-del-calendario-escolar-en-rio-negro/" rel="bookmark" class="td-image-wrap" title="Aprobaron la modificación del calendario escolar en Río Negro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aprobaron la modificación del calendario escolar en Río Negro" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/03/clases-218x150.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/03/clases-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/aprobaron-la-modificacion-del-calendario-escolar-en-rio-negro/" rel="bookmark" title="Aprobaron la modificación del calendario escolar en Río Negro">Aprobaron la modificación del calendario escolar en Río Negro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_1e1" data-td_block_id="tdi_3_1e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_1e1" data-td_block_id="tdi_3_1e1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_12 widget widget_codeneric_ad_widget"><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="16873"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_6_666 td-pb-border-top td_block_template_12 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="tdi_6_666" ><style>.tdi_6_666 .td-block-title>*{color:#ec790b!important}</style><script>var block_tdi_6_666 = new tdBlock();
block_tdi_6_666.id = "tdi_6_666";
block_tdi_6_666.atts = '{"custom_title":"LAS M\u00c1S LE\u00cdDAS","custom_url":"","block_template_id":"","header_text_color":"#ec790b","accent_text_color":"#","button_text":"","button_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular7","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_6_666","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_6_666","tdc_css_class_style":"tdi_6_666_rand_style"}';
block_tdi_6_666.td_column_number = "1";
block_tdi_6_666.block_type = "td_block_7";
block_tdi_6_666.post_count = "0";
block_tdi_6_666.found_posts = "0";
block_tdi_6_666.header_color = "";
block_tdi_6_666.ajax_pagination_infinite_stop = "";
block_tdi_6_666.max_num_pages = "0";
tdBlocksArray.push(block_tdi_6_666);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>LAS MÁS LEÍDAS</span></h4></div><div id=tdi_6_666 class="td_block_inner"></div></div><aside class="td_block_template_12 widget widget_codeneric_ad_widget"><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="16907"></div></aside><aside class="td_block_template_12 widget widget_codeneric_ad_widget"><div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="16864"></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.economicasbariloche.com.ar/"><img class="td-retina-data" src="https://64.37.61.42/~econo2/wp-content/uploads/2019/12/logo-pie.png" data-retina="http://64.37.61.42/~econo2/wp-content/uploads/2019/12/logo-pie.png" alt="" title="Económicas Bariloche" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><strong>ECONOMICAS BARILOCHE</strong><br /> El primer diario económico de la Patagonia<br /> <a href="mailto:contacto@economicasbariloche.com.ar">contacto@economicasbariloche.com.ar </a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/economicasbariloche" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/economicasbariloche" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/EconomicasBari/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-16708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16708"><a href="https://www.economicasbariloche.com.ar/contacto/">CONTACTO</a></li><li id="menu-item-16709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16709"><a href="https://www.economicasbariloche.com.ar/quienes-somos/">QUIENES SOMOS</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> © 2016 / 2019 - AltaVoz Patagonia | Todos los derechos reservados - Diseño Web: Andrade</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más historias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/la-scala-licores-con-el-corazon-italiano-pero-hechos-en-bariloche/" rel="bookmark" class="td-image-wrap" title="La Scala, licores con el corazón italiano pero hechos en Bariloche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La Scala, licores con el corazón italiano pero hechos en Bariloche" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/Sin-título-100x70.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/Sin-título-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/la-scala-licores-con-el-corazon-italiano-pero-hechos-en-bariloche/" rel="bookmark" title="La Scala, licores con el corazón italiano pero hechos en Bariloche">La Scala, licores con el corazón italiano pero hechos en Bariloche</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T19:38:03+00:00" >1 julio, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/lanzan-mas-de-450-talleres-de-formacion-en-oficios/" rel="bookmark" class="td-image-wrap" title="Lanzan más de 450 talleres de formación en oficios"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lanzan más de 450 talleres de formación en oficios" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058258-100x70.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/00058258-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/lanzan-mas-de-450-talleres-de-formacion-en-oficios/" rel="bookmark" title="Lanzan más de 450 talleres de formación en oficios">Lanzan más de 450 talleres de formación en oficios</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T19:33:47+00:00" >1 julio, 2021</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.economicasbariloche.com.ar/entra-en-vigencia-el-aumento-del-70-en-el-reintegro-para-compras-con-debito-de-sectores-vulnerados/" rel="bookmark" class="td-image-wrap" title="Entra en vigencia el aumento del 70% en el reintegro para compras con débito de sectores vulnerados"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Entra en vigencia el aumento del 70% en el reintegro para compras con débito de sectores vulnerados" data-type="image_tag" data-img-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/c3e742ad-ba28-486d-a384-aa6831306b0d_16-9-discover-aspect-ratio_default_0-100x70.jpg" data-img-retina-url="https://www.economicasbariloche.com.ar/nuevo/wp-content/uploads/2021/07/c3e742ad-ba28-486d-a384-aa6831306b0d_16-9-discover-aspect-ratio_default_0-200x140.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.economicasbariloche.com.ar/entra-en-vigencia-el-aumento-del-70-en-el-reintegro-para-compras-con-debito-de-sectores-vulnerados/" rel="bookmark" title="Entra en vigencia el aumento del 70% en el reintegro para compras con débito de sectores vulnerados">Entra en vigencia el aumento del 70% en el reintegro para...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-01T19:12:09+00:00" >1 julio, 2021</time></span></div></div></div></div></div> <style type="text/css" media="screen">.td-header-style-3 .td-header-sp-logo{width:284px;position:relative;height:90px;margin-top:28px;margin-right:28px;margin-bottom:28px;margin-left:0}.td_ajax-prev-pagex.td-trending-now-nav-left{display:none}.td-next-prev-wrap .td-trending-now-nav-right{display:none}.td_block_template_12 .td-pulldown-category span{display:none}.td_block_template_12 .td-pulldown-category i{display:none}.td-block-span6.entry-title.td-module-title a:hover{color:#fff}.td-footer-bottom-full .block-title{display:none}.footer-text-wrap{text-align:center}.td-footer-bottom-full .footer-logo-wrap{margin-top:0;margin-bottom:0;text-align:center}.td-social-style-2 .td-icon-font{font-size:22px;width:50px;height:50px;line-height:45px;background-color:#ec790b;position:relative;border:3px solid #000;border-radius:50px}.td-header-sp-recs img,.td-header-sp-recs .adsbygoogle{right:0}.td-related-right{display:none!important}.td-header-style-3 .td-header-sp-recs{float:right}</style> <script src="https://www.economicasbariloche.com.ar/nuevo/wp-content/cache/min/1/9b82496e3f959acc8d410a633c128081.js" data-minify="1"></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[27722]");
                });</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->