<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno | Económicas Bariloche - Noticias de Bariloche</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.economicasbariloche.com.ar/web/xmlrpc.php"/>
    <meta property="og:image" content="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/stur-broda-2.jpeg"/><link rel="icon" type="image/png" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/xfavicon-1.png.pagespeed.ic.phM63vCjlN.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/x120-1.png.pagespeed.ic.olgxWWWI4-.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/x152-1.png.pagespeed.ic.dQiUNyskMo.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/x114-1.png.pagespeed.ic.tVGXIsZl1C.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/x144-1.png.pagespeed.ic.XnpWwQT7-3.png"/><link rel="alternate" type="application/rss+xml" title="Económicas Bariloche - Noticias de Bariloche &raquo; Feed" href="http://www.economicasbariloche.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Económicas Bariloche - Noticias de Bariloche &raquo; RSS de los comentarios" href="http://www.economicasbariloche.com.ar/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.11"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='breaking-nt-style-css' href='http://www.economicasbariloche.com.ar/web/wp-content/plugins/breaking-news-ticker/assets/css/A.ticker-style.css,qver=4.5.11.pagespeed.cf.WU2zO1rw_4.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.11' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Asap%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.5.11' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.economicasbariloche.com.ar/web/wp-content/plugins/js_composer/assets/css/A.js_composer.min.css,qver=4.11.2.pagespeed.cf.0fd3pgdE79.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.economicasbariloche.com.ar/web/wp-content/themes/Newspaper/A.style.css,qver=7.0.pagespeed.cf.QKpIbo1Ycl.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="http://www.economicasbariloche.com.ar/web/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_breaking-news-ticker,_assets,_js,_newsTicker.min.js,qver==1+wp-content,_plugins,_breaking-news-ticker,_assets,_js,_jquery.easing.min.js,qver==1.pagespeed.jc.p0TTerjfFi.js"></script><script>eval(mod_pagespeed_TC_BbOn8LJ);</script>
<script>eval(mod_pagespeed_D7m5BRxtXv);</script>
<script>eval(mod_pagespeed_6bzDn$jEsI);</script>
<link rel='https://api.w.org/' href='http://www.economicasbariloche.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.economicasbariloche.com.ar/web/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.economicasbariloche.com.ar/web/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='La tercera mayor low cost de Europa comenzará a operar en la Argentina en 2018' href='http://www.economicasbariloche.com.ar/la-tercera-mayor-low-cost-de-europa-comenzara-a-operar-en-la-argentina-en-2018/'/>
<meta name="generator" content="WordPress 4.5.11"/>
<link rel="canonical" href="http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/"/>
<link rel='shortlink' href='http://www.economicasbariloche.com.ar/?p=18131'/>
<link rel="alternate" type="application/json+oembed" href="http://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Fsturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Fsturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno%2F&#038;format=xml"/>
<style type="text/css">.breaking-news-ticker{border-radius:0;border-style:solid;border-width:0;border-color:#222;background-color:#222}.breaking-news-ticker ul li a,.breaking-news-ticker ul li a:link{color:#fff;font-size:16px}div.breaking-news-ticker .breaking-news-ticker-title{font-size:15px;color:#ec6b10;background-color:#333}div.breaking-news-ticker .breaking-news-ticker-title span{border-color:transparent transparent transparent #333}.breaking-news-ticker .controls{top:5px}.breaking-news-ticker .entry-meta{color:#fff}.breaking-news-ticker .controls span{background-color:#d33}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.economicasbariloche.com.ar/web/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.economicasbariloche.com.ar/web/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var td_ajax_url="http:\/\/www.economicasbariloche.com.ar\/web\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";var td_get_template_directory_uri="http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/themes\/Newspaper";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#ec6b10";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-15825314-23','auto');ga('send','pageview');</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head>

<body class="single single-post postid-18131 single-format-standard sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/economicasbariloche/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/economicasbari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-180"><a href="http://www.economicasbariloche.com.ar/">Portada</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-370"><a href="http://www.economicasbariloche.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://www.economicasbariloche.com.ar/category/negocios/">Negocios</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-366"><a href="http://www.economicasbariloche.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://www.economicasbariloche.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368"><a href="http://www.economicasbariloche.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="http://www.economicasbariloche.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://www.economicasbariloche.com.ar/category/zona-beer/">Zona Beer</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.economicasbariloche.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bariloche</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div>

                Sábado, noviembre 18, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/economicasbariloche/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/economicasbari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.economicasbariloche.com.ar/">
            <img class="td-retina-data" data-retina="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo.png" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/xlogo.png.pagespeed.ic.959ae_6OH7.png" alt="Económicas Bariloche"/>
            <span class="td-visual-hidden">Económicas Bariloche &#8211; Noticias de Bariloche</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices">

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="182">
                            </div>
        </div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.economicasbariloche.com.ar/">
			<img class="td-retina-data" data-retina="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo-mobile-retina.png" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/xlogo-mobile.png.pagespeed.ic.gyMhs9wGad.png" alt="Económicas Bariloche"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.economicasbariloche.com.ar/">
			<img class="td-retina-data" data-retina="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo.png" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/xlogo.png.pagespeed.ic.959ae_6OH7.png" alt="Económicas Bariloche"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-180"><a href="http://www.economicasbariloche.com.ar/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-370"><a href="http://www.economicasbariloche.com.ar/category/informacion-general/">Información General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="http://www.economicasbariloche.com.ar/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-366"><a href="http://www.economicasbariloche.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367"><a href="http://www.economicasbariloche.com.ar/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-368"><a href="http://www.economicasbariloche.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397"><a href="http://www.economicasbariloche.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15722"><a href="http://www.economicasbariloche.com.ar/category/zona-beer/">Zona Beer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.economicasbariloche.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18131" class="post-18131 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales category-nacionales tag-aaep tag-asociacion-argentina-de-economia-politica tag-banco-central tag-bec tag-federico-sturzenegger" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.economicasbariloche.com.ar/author/dlorenzo/">Económicas Bariloche</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T20:28:20+00:00">17 noviembre, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18131">65</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Fsturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sturzenegger+pidi%C3%B3+en+Bariloche+m%C3%A1s+debate+acad%C3%A9mico+sobre+cuestiones+de+gobierno&url=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Fsturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno%2F&via=Econ%C3%B3micas+Bariloche+-+Noticias+de+Bariloche"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/&amp;media=http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/stur-broda-2.jpeg&description=Sturzenegger+pidi%C3%B3+en+Bariloche+m%C3%A1s+debate+acad%C3%A9mico+sobre+cuestiones+de+gobierno" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sturzenegger+pidi%C3%B3+en+Bariloche+m%C3%A1s+debate+acad%C3%A9mico+sobre+cuestiones+de+gobierno%20-%20http%3A%2F%2Fwww.economicasbariloche.com.ar%2Fsturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno%2F"><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/stur-broda-2.jpeg" data-caption="Broda y Sturzenegger en el salón principal de BEC en Bariloche."><img width="696" height="483" class="entry-thumb td-modal-image" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xstur-broda-2-696x483.jpeg.pagespeed.ic.LbLXz-xruS.jpg" alt="" title="Broda y Sturzenegger en el salón principal de BEC en Bariloche."/></a><figcaption class="wp-caption-text">Broda y Sturzenegger en el salón principal de BEC en Bariloche.</figcaption></figure></div>
        <p>&nbsp;</p>
<p>El presidente del Banco Central, Federico Sturzenegger, instó hoy a los sectores académicos de Economía de la Argentina a debatir más sobre políticas de gobierno y darle mayor trascendencia a sus trabajos, para aportar a las gestiones de Estado y legislación, al hablar en el salón principal de BEC en la reunión anual de la Asociación Argentina de Economía Política (AAEP), que termina este viernes en Bariloche.</p>
<p>Sturzenegger destacó la “enorme cantidad de buenos economistas” que hay en Argentina, con un “increible potencial” que les dio “una importante presencia en la vida pública” del país, y dijo que en cambio que “existe muy poco debate académico de parte de quienes están por fuera de un gobierno”.</p>
<p>“Esta conferencia es un llamado a la acción, a que no se queden fuera del debate. La sociedad los necesita. Ya sea para defender aquello en lo que el gobierno acierta, como para criticar y enseñarnos allí donde erramos”, afirmó, ante una nutrida platea de economistas y estudiantes de universidades de todo el país, y expertos internacionales.</p>
<p>Para sustentar la postura, el presidente del BCRA citó dos ejemplos de políticas trascendentes que no pasaron por el debate académico, al menos con suficiente importancia como para involucrar al sector en las decisiones de Estado: las referidas a la ley nacional 27.007 (2014), que otorgó a las empresas petroleras el derecho a prorrogar indefinidamente sus concesiones; y la regulación y cambios del impuesto a las Ganancias en los últimos años.</p>
<p>En cuanto a la ley 20.007 aseguró que implicó una “transferencia de 400.000 millones de dólares a un acotado conjunto de empresas”, en base a la diferencia del valor de los contratos que vencían en 2025, en ese momento y a partir del vencimiento de ese plazo.</p>
<p>Para ello describió una fórmula sobre la “renta regalada”, que explicaba la mencionada transferencia, destacando que el monto implicó en ese momento más del 50% del PBI argentino. “Salí llorando de la reunión de Comisión”, dijo recordando la forma en la que se impulsó la ley en el Congreso, cuando él era diputado nacional, y planteaba el impacto de la medida.</p>
<p>Comparó además el impacto económico de esa ley con la reciente modificación del impuesto a las Ganancias: “nos pasamos debatiendo pequeños detalles fiscales, pero ese tema, créase o no, jamás fue objeto de ningún debate de razonable profundidad”, dijo, precisando que la reforma tributaria en discusión ahora “costará 1,5% del PBI”.</p>
<p style="text-align: left;">Recalcó que el tema de Ganancias y la incidencia de los distintos impuestos en Argentina implican un debate que “necesita de un aporte de la academia que sigue sin aparecer”.</p>
<figure id="attachment_18135" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-18135" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xstur-habla-300x235.jpeg.pagespeed.ic.c-ozB0xqfF.jpg" alt="Sturzenegger en su exposición, junto a Navajas." width="300" height="235" srcset="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xstur-habla-300x235.jpeg.pagespeed.ic.c-ozB0xqfF.jpg 300w, http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xstur-habla.jpeg.pagespeed.ic.Ta4mMnjl-4.jpg 511w" sizes="(max-width: 300px) 100vw, 300px"/><figcaption class="wp-caption-text"><strong>Sturzenegger en su exposición, junto a Navajas.</strong></figcaption></figure>
<p>La reunión de Bariloche, organizada en la ciudad por la Universidad Nacional de Río Negro, convocó a más de 200 economistas y expertos, entre los que estuvo el presidente de AAEP, Fernando Navajas; los consultores Juan Carlos de Pablo y Miguel Angel Broda; Ernesto Resk, Daniel Heymann y Hildegart Ahumada, entre otros destacados docentes y profesionales.</p>
<p>Además entre los expositores estuvieron profesores de academias extranjeras, como la Universidad de Oxford, Universidad de San Diego, Universidad de Londres y la Universidad Nacional de Colombia. (<strong>Económicas Bariloche</strong>)</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices">

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="279">
                            </div>
        </div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.economicasbariloche.com.ar/tag/aaep/">AAEP</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/asociacion-argentina-de-economia-politica/">Asociación Argentina de Economía Política</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/banco-central/">Banco Central</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/bec/">BEC</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/federico-sturzenegger/">Federico Sturzenegger</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Fsturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sturzenegger+pidi%C3%B3+en+Bariloche+m%C3%A1s+debate+acad%C3%A9mico+sobre+cuestiones+de+gobierno&url=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Fsturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno%2F&via=Econ%C3%B3micas+Bariloche+-+Noticias+de+Bariloche"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/&amp;media=http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/stur-broda-2.jpeg&description=Sturzenegger+pidi%C3%B3+en+Bariloche+m%C3%A1s+debate+acad%C3%A9mico+sobre+cuestiones+de+gobierno" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sturzenegger+pidi%C3%B3+en+Bariloche+m%C3%A1s+debate+acad%C3%A9mico+sobre+cuestiones+de+gobierno%20-%20http%3A%2F%2Fwww.economicasbariloche.com.ar%2Fsturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno%2F"><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/" data-text="Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.economicasbariloche.com.ar/la-tercera-mayor-low-cost-de-europa-comenzara-a-operar-en-la-argentina-en-2018/">La tercera mayor low cost de Europa comenzará a operar en la Argentina en 2018</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.economicasbariloche.com.ar/author/dlorenzo/">Económicas Bariloche</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Económicas Bariloche"></span><meta itemprop="datePublished" content="2017-11-17T20:28:20+00:00"><meta itemprop="dateModified" content="2017-11-17T20:29:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo.png"></span><meta itemprop="name" content="Económicas Bariloche - Noticias de Bariloche"></span><meta itemprop="headline " content="Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/stur-broda-2.jpeg"><meta itemprop="width" content="707"><meta itemprop="height" content="491"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5a0fe28cedaf8=new tdBlock();block_td_uid_1_5a0fe28cedaf8.id="td_uid_1_5a0fe28cedaf8";block_td_uid_1_5a0fe28cedaf8.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_5a0fe28cedaf8_rand","offset":""}';block_td_uid_1_5a0fe28cedaf8.td_column_number="3";block_td_uid_1_5a0fe28cedaf8.block_type="td_block_related_posts";block_td_uid_1_5a0fe28cedaf8.post_count="3";block_td_uid_1_5a0fe28cedaf8.found_posts="3011";block_td_uid_1_5a0fe28cedaf8.header_color="";block_td_uid_1_5a0fe28cedaf8.ajax_pagination_infinite_stop="";block_td_uid_1_5a0fe28cedaf8.max_num_pages="1004";tdBlocksArray.push(block_td_uid_1_5a0fe28cedaf8);</script><div class="td_block_wrap td_block_related_posts td_uid_1_5a0fe28cedaf8_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5a0fe28cedaf8"><h4 class="td-related-title"><a id="td_uid_2_5a0fe28cf2e9e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a0fe28cedaf8" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_3_5a0fe28cf2edb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a0fe28cedaf8" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_1_5a0fe28cedaf8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/" rel="bookmark" title="Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno"><img width="218" height="150" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xstur-broda-2-218x150.jpeg.pagespeed.ic.eqYFw1GyXq.jpg" alt="" title="Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/" rel="bookmark" title="Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno">Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/la-tercera-mayor-low-cost-de-europa-comenzara-a-operar-en-la-argentina-en-2018/" rel="bookmark" title="La tercera mayor low cost de Europa comenzará a operar en la Argentina en 2018"><img width="218" height="150" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xNorwegian_Air_Shuttle-218x150.jpg.pagespeed.ic.4haeouniGj.jpg" alt="" title="La tercera mayor low cost de Europa comenzará a operar en la Argentina en 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/la-tercera-mayor-low-cost-de-europa-comenzara-a-operar-en-la-argentina-en-2018/" rel="bookmark" title="La tercera mayor low cost de Europa comenzará a operar en la Argentina en 2018">La tercera mayor low cost de Europa comenzará a operar en la Argentina en 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/invap-construira-tres-centros-de-medicina-nuclear-en-bolivia-por-usd165-m/" rel="bookmark" title="INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M"><img width="218" height="150" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xinvap-218x150.jpg.pagespeed.ic.t-l2fjk12p.jpg" alt="" title="INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/invap-construira-tres-centros-de-medicina-nuclear-en-bolivia-por-usd165-m/" rel="bookmark" title="INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M">INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a0fe28cedaf8" data-td_block_id="td_uid_1_5a0fe28cedaf8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a0fe28cedaf8" data-td_block_id="td_uid_1_5a0fe28cedaf8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<aside class="widget widget_codeneric_ad_widget">
                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="307">
                            </div>
        


</aside>
<style scoped>.td_uid_4_5a0fe28d00ab6_rand .td_module_wrap:hover .entry-title a,.td_uid_4_5a0fe28d00ab6_rand a.td-pulldown-filter-link:hover,.td_uid_4_5a0fe28d00ab6_rand .td-subcat-item a:hover,.td_uid_4_5a0fe28d00ab6_rand .td-subcat-item .td-cur-simple-item,.td_uid_4_5a0fe28d00ab6_rand .td_quote_on_blocks,.td_uid_4_5a0fe28d00ab6_rand .td-opacity-cat .td-post-category:hover,.td_uid_4_5a0fe28d00ab6_rand .td-opacity-read .td-read-more a:hover,.td_uid_4_5a0fe28d00ab6_rand .td-opacity-author .td-post-author-name a:hover,.td_uid_4_5a0fe28d00ab6_rand .td-instagram-user a{color:#ec6b10}.td_uid_4_5a0fe28d00ab6_rand .td-next-prev-wrap a:hover,.td_uid_4_5a0fe28d00ab6_rand .td-load-more-wrap a:hover{background-color:#ec6b10;border-color:#ec6b10}.td_uid_4_5a0fe28d00ab6_rand .block-title span,.td_uid_4_5a0fe28d00ab6_rand .td-trending-now-title,.td_uid_4_5a0fe28d00ab6_rand .block-title a,.td_uid_4_5a0fe28d00ab6_rand .td-read-more a,.td_uid_4_5a0fe28d00ab6_rand .td-weather-information:before,.td_uid_4_5a0fe28d00ab6_rand .td-weather-week:before,.td_uid_4_5a0fe28d00ab6_rand .td-subcat-dropdown:hover .td-subcat-more,.td_uid_4_5a0fe28d00ab6_rand .td-exchange-header:before,.td_uid_4_5a0fe28d00ab6_rand .td-post-category:hover{background-color:#ec6b10}.td_uid_4_5a0fe28d00ab6_rand .block-title{border-color:#ec6b10}.td_uid_4_5a0fe28d00ab6_rand .block-title span,.td_uid_4_5a0fe28d00ab6_rand .td-trending-now-title,.td_uid_4_5a0fe28d00ab6_rand .block-title a{color: #}</style><script>var block_td_uid_4_5a0fe28d00ab6=new tdBlock();block_td_uid_4_5a0fe28d00ab6.id="td_uid_4_5a0fe28d00ab6";block_td_uid_4_5a0fe28d00ab6.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ec6b10","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a0fe28d00ab6_rand","offset":""}';block_td_uid_4_5a0fe28d00ab6.td_column_number="1";block_td_uid_4_5a0fe28d00ab6.block_type="td_block_7";block_td_uid_4_5a0fe28d00ab6.post_count="5";block_td_uid_4_5a0fe28d00ab6.found_posts="3011";block_td_uid_4_5a0fe28d00ab6.header_color="#ec6b10";block_td_uid_4_5a0fe28d00ab6.ajax_pagination_infinite_stop="";block_td_uid_4_5a0fe28d00ab6.max_num_pages="603";tdBlocksArray.push(block_td_uid_4_5a0fe28d00ab6);</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5a0fe28d00ab6_rand td-pb-border-top" data-td-block-uid="td_uid_4_5a0fe28d00ab6"><h4 class="block-title"><span>ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_4_5a0fe28d00ab6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/" rel="bookmark" title="Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xstur-broda-2-100x70.jpeg.pagespeed.ic.DUi44ikkeg.jpg" alt="" title="Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/sturzenegger-pidio-en-bariloche-mas-debate-academico-sobre-cuestiones-de-gobierno/" rel="bookmark" title="Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno">Sturzenegger pidió en Bariloche más debate académico sobre cuestiones de gobierno</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T20:28:20+00:00">17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/la-tercera-mayor-low-cost-de-europa-comenzara-a-operar-en-la-argentina-en-2018/" rel="bookmark" title="La tercera mayor low cost de Europa comenzará a operar en la Argentina en 2018"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xNorwegian_Air_Shuttle-100x70.jpg.pagespeed.ic.XWp6emllEq.jpg" alt="" title="La tercera mayor low cost de Europa comenzará a operar en la Argentina en 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/la-tercera-mayor-low-cost-de-europa-comenzara-a-operar-en-la-argentina-en-2018/" rel="bookmark" title="La tercera mayor low cost de Europa comenzará a operar en la Argentina en 2018">La tercera mayor low cost de Europa comenzará a operar en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T15:26:07+00:00">17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/invap-construira-tres-centros-de-medicina-nuclear-en-bolivia-por-usd165-m/" rel="bookmark" title="INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xinvap-100x70.jpg.pagespeed.ic.8B3FUIvw-2.jpg" alt="" title="INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/invap-construira-tres-centros-de-medicina-nuclear-en-bolivia-por-usd165-m/" rel="bookmark" title="INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M">INVAP construirá tres centros de medicina nuclear en Bolivia por USD165...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T12:42:21+00:00">17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/provincia-otorgara-mas-de-3-m-para-los-arreglos-de-calle-mitre/" rel="bookmark" title="Provincia otorgará más de $ 3 M para los arreglos de calle Mitre"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xcalle-mitre-100x70.jpg.pagespeed.ic.fg0-7c-FY9.jpg" alt="" title="Provincia otorgará más de $ 3 M para los arreglos de calle Mitre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/provincia-otorgara-mas-de-3-m-para-los-arreglos-de-calle-mitre/" rel="bookmark" title="Provincia otorgará más de $ 3 M para los arreglos de calle Mitre">Provincia otorgará más de $ 3 M para los arreglos de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T12:23:53+00:00">17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/fuerte-apoyo-de-la-came-al-proyecto-de-ley-de-financiamiento-productivo/" rel="bookmark" title="Fuerte apoyo de la CAME al proyecto de ley de Financiamiento Productivo"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xcredito-pymes-100x70.jpg.pagespeed.ic.GqsLyjWpgs.jpg" alt="" title="Fuerte apoyo de la CAME al proyecto de ley de Financiamiento Productivo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/fuerte-apoyo-de-la-came-al-proyecto-de-ley-de-financiamiento-productivo/" rel="bookmark" title="Fuerte apoyo de la CAME al proyecto de ley de Financiamiento Productivo">Fuerte apoyo de la CAME al proyecto de ley de Financiamiento...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T13:04:34+00:00">17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<aside class="widget widget_codeneric_ad_widget">
                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="301">
                            </div>
        


</aside>
<aside class="widget widget_codeneric_ad_widget">
                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="306">
                            </div>
        


</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.economicasbariloche.com.ar/"><img class="td-retina-data" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/xlogo.png.pagespeed.ic.959ae_6OH7.png" data-retina="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/logo.png" alt="Económicas Bariloche" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: center;"><strong>ECONOMICAS BARILOCHE</strong><br/>
El primer diario económico de la Patagonia<br/>
<a href="mailto:contacto@economicasbariloche.com.ar">contacto@economicasbariloche.com.ar</a></p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/economicasbariloche/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/economicasbari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.economicasbariloche.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="http://www.economicasbariloche.com.ar/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 - AltaVoz Patagonia | Todos los derechos reservados Diseño Web: Andrade                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type="text/javascript">jQuery(document).ready(function(){jQuery("#main-bnt").easyTicker({direction:'up',speed:500,interval:3000,height:'auto',visible:1,mousePause:1,controls:{down:'#prev-btn',up:'#next-btn'}});});</script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/invap-construira-tres-centros-de-medicina-nuclear-en-bolivia-por-usd165-m/" rel="bookmark" title="INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xinvap-100x70.jpg.pagespeed.ic.8B3FUIvw-2.jpg" alt="" title="INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/invap-construira-tres-centros-de-medicina-nuclear-en-bolivia-por-usd165-m/" rel="bookmark" title="INVAP construirá tres centros de medicina nuclear en Bolivia por USD165 M">INVAP construirá tres centros de medicina nuclear en Bolivia por USD165...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T12:42:21+00:00">17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/provincia-otorgara-mas-de-3-m-para-los-arreglos-de-calle-mitre/" rel="bookmark" title="Provincia otorgará más de $ 3 M para los arreglos de calle Mitre"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/11/xcalle-mitre-100x70.jpg.pagespeed.ic.fg0-7c-FY9.jpg" alt="" title="Provincia otorgará más de $ 3 M para los arreglos de calle Mitre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/provincia-otorgara-mas-de-3-m-para-los-arreglos-de-calle-mitre/" rel="bookmark" title="Provincia otorgará más de $ 3 M para los arreglos de calle Mitre">Provincia otorgará más de $ 3 M para los arreglos de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T12:23:53+00:00">17 noviembre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 5a0fe28d0b4c7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">.bnt-shortcode .bnt-title{color:#ec6b10;font-family:'Asap',sans-serif;font-weight:bold;font-size:18px}.bnt-shortcode .bnt-inner ul li a,.bnt-shortcode .bnt-inner ul li a:link{font-family:'Asap',sans-serif}.footer-text-wrap{font-family:'Asap',sans-serif;text-align:center}.td-footer-wrapper .block-title{display:none}.td-footer-bottom-full .footer-logo-wrap{margin-top:0}.td-grid-style-4 .td-medium-thumb .td-post-category{display:none}.td_block_big_grid_3.td-grid-style-4 .td-post-category{display:none}.td-post-category{display:none}.td-grid-style-4 .td-big-thumb .td-module-meta-info{display:none}.td-post-author-name{display:none}.td-post-views{display:none}@media screen and (max-width:400px){.bnt-shortcode{display:none}}</style>

<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>//<![CDATA[
var _wpcf7={"loaderUrl":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
//]]></script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=4.5.1.pagespeed.jm.clb-HOAg_d.js'></script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/themes/Newspaper/js/tagdiv_theme.js,qver=7.0.pagespeed.jm.LNftDrLEJM.js'></script>
<script src="http://www.economicasbariloche.com.ar/web/wp-includes/js/comment-reply.min.js,qver==4.5.11+wp-embed.min.js,qver==4.5.11.pagespeed.jc.g1C_GyEIbn.js"></script><script>eval(mod_pagespeed_lOFmCN2qmO);</script>
<script>eval(mod_pagespeed_35zAaLgyxb);</script>
<script type='text/javascript'>//<![CDATA[
var __CODENERIC_UAM_GLOBALS__={"ads":{"182":{"image_ad_referral_url":"http:\/\/www.almasuites.com.ar\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"8026","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2016\/08\/alma_suites_728x90.gif","type":"image_ad","post_title":"Top Portada"},"279":{"image_ad_referral_url":"http:\/\/www.telefericobariloche.com.ar","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"14270","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2017\/06\/economicas_07_20170529.gif","type":"image_ad","post_title":"Pie de todas las Notas"},"307":{"image_ad_referral_url":"http:\/\/www.altavozpatagonia.com.ar","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"8066","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2016\/08\/Economicas-1.jpg","type":"image_ad","post_title":"Lateral Grande \u2013 Interno 1"},"301":{"image_ad_referral_url":"http:\/\/www.economicasbariloche.com.ar","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"9246","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2016\/09\/chiwi.jpg","type":"image_ad","post_title":"Lateral Chico \u2013 Interno- Chiwi"},"306":{"image_ad_referral_url":"https:\/\/youtu.be\/Gglse5eIuao","image_ad_title":" ","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"15581","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2017\/08\/300x250-JOVEN_VIDEO.gif","type":"image_ad","post_title":"Lateral Grande \u2013 Interno 2- Ateba"}},"ajax_url":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.1.min.js,qver=1.pagespeed.jm.xZOF01YEhY.js'></script>

<!-- JS generated by theme -->

<script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Departamento de Bariloche","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[8,46.4],"today_humidity":70,"today_wind_speed":[12.3,7.6],"today_min":[8,46.4],"today_max":[8,46.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510934400,"day_temp":[8,46],"day_name":"Vie","owm_day_index":1},{"timestamp":1511020800,"day_temp":[11,51],"day_name":"Sab","owm_day_index":2},{"timestamp":1511107200,"day_temp":[15,59],"day_name":"Dom","owm_day_index":3},{"timestamp":1511193600,"day_temp":[10,49],"day_name":"Lun","owm_day_index":4},{"timestamp":1511280000,"day_temp":[12,53],"day_name":"Mar","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.economicasbariloche.com.ar/web/wp-content/themes/Newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.economicasbariloche.com.ar/web/wp-content/themes/Newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script>


</body>
</html>