<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Oficialmente se lanzó la cuarta edición de Bariloche a la Carta | Económicas Bariloche - Noticias de Bariloche</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.economicasbariloche.com.ar/web/xmlrpc.php" />
    <meta property="og:image" content="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa.jpg" /><link rel="icon" type="image/png" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/76-1.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/120-1.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/152-1.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/114-1.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/144-1.png"/><link rel="alternate" type="application/rss+xml" title="Económicas Bariloche - Noticias de Bariloche &raquo; Feed" href="http://www.economicasbariloche.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Económicas Bariloche - Noticias de Bariloche &raquo; RSS de los comentarios" href="http://www.economicasbariloche.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.economicasbariloche.com.ar/web/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.economicasbariloche.com.ar/web/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Asap%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.economicasbariloche.com.ar/web/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.economicasbariloche.com.ar/web/wp-content/themes/Newspaper/style.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.economicasbariloche.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.economicasbariloche.com.ar/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.economicasbariloche.com.ar/web/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera' href='http://www.economicasbariloche.com.ar/este-viernes-se-realizara-el-simulacro-de-evacuacion-en-las-discotecas-de-costanera/' />
<meta name="generator" content="WordPress 4.5.10" />
<link rel="canonical" href="http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/" />
<link rel='shortlink' href='http://www.economicasbariloche.com.ar/?p=17112' />
<link rel="alternate" type="application/json+oembed" href="http://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Foficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.economicasbariloche.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Foficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #222222;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 15px;
		color: #ec6b10;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#FFFFFF;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.economicasbariloche.com.ar/web/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.economicasbariloche.com.ar/web/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.economicasbariloche.com.ar\/web\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ec6b10";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15825314-23', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-17112 single-format-standard oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/economicasbariloche/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/economicasbari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-180"><a href="http://www.economicasbariloche.com.ar/">Portada</a></li>
<li id="menu-item-370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-370"><a href="http://www.economicasbariloche.com.ar/category/informacion-general/">Información General</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="http://www.economicasbariloche.com.ar/category/negocios/">Negocios</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-366"><a href="http://www.economicasbariloche.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="http://www.economicasbariloche.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="http://www.economicasbariloche.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="http://www.economicasbariloche.com.ar/category/opinion/">Opinión</a></li>
<li id="menu-item-15722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15722"><a href="http://www.economicasbariloche.com.ar/category/zona-beer/">Zona Beer</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.economicasbariloche.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Bariloche</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes, octubre 6, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/economicasbariloche/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/economicasbari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Iniciar sesión</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.economicasbariloche.com.ar/">
            <img class="td-retina-data" data-retina="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo.png" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo.png" alt="Económicas Bariloche"/>
            <span class="td-visual-hidden">Económicas Bariloche &#8211; Noticias de Bariloche</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices">

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="182">
                            </div>
        </div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.economicasbariloche.com.ar/">
			<img class="td-retina-data" data-retina="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo-mobile-retina.png" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo-mobile.png" alt="Económicas Bariloche"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.economicasbariloche.com.ar/">
			<img class="td-retina-data" data-retina="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo.png" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo.png" alt="Económicas Bariloche"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-180"><a href="http://www.economicasbariloche.com.ar/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-370"><a href="http://www.economicasbariloche.com.ar/category/informacion-general/">Información General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-369"><a href="http://www.economicasbariloche.com.ar/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-366"><a href="http://www.economicasbariloche.com.ar/category/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-367"><a href="http://www.economicasbariloche.com.ar/category/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368"><a href="http://www.economicasbariloche.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397"><a href="http://www.economicasbariloche.com.ar/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15722"><a href="http://www.economicasbariloche.com.ar/category/zona-beer/">Zona Beer</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.economicasbariloche.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17112" class="post-17112 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-gastronomia category-informacion-general category-locales tag-bariloche tag-bariloche-a-la-carta tag-cervecerias tag-comercios tag-oferta-gastronomica tag-productores tag-restaurantes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Oficialmente se lanzó la cuarta edición de Bariloche a la Carta</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Por <a href="http://www.economicasbariloche.com.ar/author/mariaf/">Maria Fronchkowsky</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:29:48+00:00" >6 octubre, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17112">67</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Foficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Oficialmente+se+lanz%C3%B3+la+cuarta+edici%C3%B3n+de+Bariloche+a+la+Carta&url=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Foficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta%2F&via=Econ%C3%B3micas+Bariloche+-+Noticias+de+Bariloche"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/&amp;media=http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa.jpg&description=Oficialmente+se+lanz%C3%B3+la+cuarta+edici%C3%B3n+de+Bariloche+a+la+Carta" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Oficialmente+se+lanz%C3%B3+la+cuarta+edici%C3%B3n+de+Bariloche+a+la+Carta%20-%20http%3A%2F%2Fwww.economicasbariloche.com.ar%2Foficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa-696x463.jpg" alt="" title="bariloche a la carta conf prensa"/></a></div>
        <p style="text-align: justify;">Este viernes en conferencia de prensa se realizó el lanzamiento oficial de la cuarta edición de Bariloche a la Carta que tendrá lugar en Bariloche desde el lunes 9 hasta el lunes 16 de octubre.</p>
<p style="text-align: justify;">Estuvieron presentes en el acto el actual Jefe de Gabinete Municipal, Marcos Barberis; el secretario de Turismo y Producción de la Municipalidad de San Carlos de Bariloche, Gastón Burlon; el Gerente Ejecutivo del EMPROTUR, Diego Piquín; Gerardo Stocker, miembro de la Comisión Directiva de la Asociación Empresaria Hotelera Gastronómica de Bariloche (AEHGB) y Lucio Bellora, director de “Bariloche a la Carta” (BALC).</p>
<p style="text-align: justify;">Bariloche a la Carta, el evento gastronómico más trascendente de Bariloche y de la Patagonia Argentina, comenzará este lunes (9/10) donde se podrá disfrutar del Circuito Gastronómico más completo</p>
<p style="text-align: justify;">Diego Piquín, afirmó “estamos con muchas expectativas ya que desde el lado del EMPROTUR, venimos apoyando el evento como todos los años, uno de los eventos más relevantes que tiene la ciudad en materia de producto, contenido, atracción de turistas.”</p>
<p style="text-align: justify;">Por su lado, Gerardo Stocker, expresó “estamos orgullosos de este evento que se ha transformado en una importante promoción de la ciudad a través de la gastronomía, que año a año vemos como va creciendo”.</p>
<p style="text-align: justify;">Marcos Barberis, sostuvo que “paso de ser un evento de plataforma de comunicación a ser un evento que hoy es reclamado por todos, que convoca a la gente de la región y a los turistas”.</p>
<p style="text-align: justify;"><img class="size-medium wp-image-17114 alignleft" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa2-300x200.jpg" alt="bariloche a la carta conf prensa2" width="300" height="200" srcset="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa2-300x200.jpg 300w, http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa2-768x511.jpg 768w, http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa2-1024x682.jpg 1024w, http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa2-696x463.jpg 696w, http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa2-1068x711.jpg 1068w, http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa2-631x420.jpg 631w, http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa2.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />“Un evento que nos pone en las mejores vidrieras, no solo de la Argentina sino también en Chile que fuimos invitados por el gobierno de los Lagos, por el municipio de Valdivia para hacer el lanzamiento de Bariloche a la Carta, algo que nos sorprendió porque quieren trabajar con nosotros en materia gastronómica y turística”. “Además estuvimos en la zona del Valle (Roca y Neuquén) con el BalcTruck promocionando el destino repartiendo más de 5000 hamburguesas y folletería”, continuó Barberis.</p>
<p style="text-align: justify;">Finalmente Lucio Bellora, manifestó que “creemos que es un gran recorrido por toda la oferta gastronómica que tiene nuestra región, ya que contaremos con la presencia de expositores y prodcutores de toda la Patagonia”, y agregó “entendemos que es una gran propuesta para toda la familia, un gran momento para tener toda la propuesta gastronómica en un solo lugar”.</p>
<p style="text-align: justify;">Para más información ingresar en <a href="http://www.barilochealacarta.com" target="_blank">www.barilochealacarta.com</a>. <strong>(Económicas Bariloche)</strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices">

            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="279">
                            </div>
        </div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.economicasbariloche.com.ar/tag/bariloche/">Bariloche</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/bariloche-a-la-carta/">Bariloche a la Carta</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/cervecerias/">Cervecerias</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/comercios/">comercios</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/oferta-gastronomica/">oferta gastronomica</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/productores/">Productores</a></li><li><a href="http://www.economicasbariloche.com.ar/tag/restaurantes/">restaurantes</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTIR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Foficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Oficialmente+se+lanz%C3%B3+la+cuarta+edici%C3%B3n+de+Bariloche+a+la+Carta&url=http%3A%2F%2Fwww.economicasbariloche.com.ar%2Foficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta%2F&via=Econ%C3%B3micas+Bariloche+-+Noticias+de+Bariloche"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/&amp;media=http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa.jpg&description=Oficialmente+se+lanz%C3%B3+la+cuarta+edici%C3%B3n+de+Bariloche+a+la+Carta" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Oficialmente+se+lanz%C3%B3+la+cuarta+edici%C3%B3n+de+Bariloche+a+la+Carta%20-%20http%3A%2F%2Fwww.economicasbariloche.com.ar%2Foficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/" data-text="Oficialmente se lanzó la cuarta edición de Bariloche a la Carta" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.economicasbariloche.com.ar/este-viernes-se-realizara-el-simulacro-de-evacuacion-en-las-discotecas-de-costanera/">Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.economicasbariloche.com.ar/author/mariaf/">Maria Fronchkowsky</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Fronchkowsky"></span><meta itemprop="datePublished" content="2017-10-06T15:29:48+00:00"><meta itemprop="dateModified" content="2017-10-06T19:12:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/06/logo.png"></span><meta itemprop="name" content="Económicas Bariloche - Noticias de Bariloche"></span><meta itemprop="headline " content="Oficialmente se lanzó la cuarta edición de Bariloche a la Carta"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_59d7f9d8324be = new tdBlock();
block_td_uid_1_59d7f9d8324be.id = "td_uid_1_59d7f9d8324be";
block_td_uid_1_59d7f9d8324be.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_1_59d7f9d8324be_rand","offset":""}';
block_td_uid_1_59d7f9d8324be.td_column_number = "3";
block_td_uid_1_59d7f9d8324be.block_type = "td_block_related_posts";
block_td_uid_1_59d7f9d8324be.post_count = "3";
block_td_uid_1_59d7f9d8324be.found_posts = "2842";
block_td_uid_1_59d7f9d8324be.header_color = "";
block_td_uid_1_59d7f9d8324be.ajax_pagination_infinite_stop = "";
block_td_uid_1_59d7f9d8324be.max_num_pages = "948";
tdBlocksArray.push(block_td_uid_1_59d7f9d8324be);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_59d7f9d8324be_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59d7f9d8324be" ><h4 class="td-related-title"><a id="td_uid_2_59d7f9d8378c8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_59d7f9d8324be" href="#">ARTÍCULOS RELACIONADOS</a><a id="td_uid_3_59d7f9d837906" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_59d7f9d8324be" href="#">MÁS DEL AUTOR</a></h4><div id=td_uid_1_59d7f9d8324be class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/" rel="bookmark" title="Oficialmente se lanzó la cuarta edición de Bariloche a la Carta"><img width="218" height="150" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa-218x150.jpg" alt="" title="Oficialmente se lanzó la cuarta edición de Bariloche a la Carta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/" rel="bookmark" title="Oficialmente se lanzó la cuarta edición de Bariloche a la Carta">Oficialmente se lanzó la cuarta edición de Bariloche a la Carta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/este-viernes-se-realizara-el-simulacro-de-evacuacion-en-las-discotecas-de-costanera/" rel="bookmark" title="Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera"><img width="218" height="150" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/simulacro-costanera-218x150.jpg" alt="" title="Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/este-viernes-se-realizara-el-simulacro-de-evacuacion-en-las-discotecas-de-costanera/" rel="bookmark" title="Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera">Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/octubrefest-la-version-de-cerveza-patagonia-de-la-fiesta-mas-grande-del-mundo/" rel="bookmark" title="Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo"><img width="218" height="150" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/Octubrefest_02-copia-1-218x150.jpg" alt="" title="Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/octubrefest-la-version-de-cerveza-patagonia-de-la-fiesta-mas-grande-del-mundo/" rel="bookmark" title="Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo">Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59d7f9d8324be" data-td_block_id="td_uid_1_59d7f9d8324be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59d7f9d8324be" data-td_block_id="td_uid_1_59d7f9d8324be"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<aside class="widget widget_codeneric_ad_widget">
                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="307">
                            </div>
        


</aside>
<style scoped>
.td_uid_4_59d7f9d839554_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_59d7f9d839554_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_59d7f9d839554_rand .td-subcat-item a:hover,
            .td_uid_4_59d7f9d839554_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_59d7f9d839554_rand .td_quote_on_blocks,
            .td_uid_4_59d7f9d839554_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_59d7f9d839554_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_59d7f9d839554_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_59d7f9d839554_rand .td-instagram-user a {
                color: #ec6b10;
            }

            .td_uid_4_59d7f9d839554_rand .td-next-prev-wrap a:hover,
            .td_uid_4_59d7f9d839554_rand .td-load-more-wrap a:hover {
                background-color: #ec6b10;
                border-color: #ec6b10;
            }

            .td_uid_4_59d7f9d839554_rand .block-title span,
            .td_uid_4_59d7f9d839554_rand .td-trending-now-title,
            .td_uid_4_59d7f9d839554_rand .block-title a,
            .td_uid_4_59d7f9d839554_rand .td-read-more a,
            .td_uid_4_59d7f9d839554_rand .td-weather-information:before,
            .td_uid_4_59d7f9d839554_rand .td-weather-week:before,
            .td_uid_4_59d7f9d839554_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_59d7f9d839554_rand .td-exchange-header:before,
            .td_uid_4_59d7f9d839554_rand .td-post-category:hover {
                background-color: #ec6b10;
            }

            .td_uid_4_59d7f9d839554_rand .block-title {
                border-color: #ec6b10;
            }

            
            .td_uid_4_59d7f9d839554_rand .block-title span,
            .td_uid_4_59d7f9d839554_rand .td-trending-now-title,
            .td_uid_4_59d7f9d839554_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_4_59d7f9d839554 = new tdBlock();
block_td_uid_4_59d7f9d839554.id = "td_uid_4_59d7f9d839554";
block_td_uid_4_59d7f9d839554.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u00daLTIMAS NOTICIAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ec6b10","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_59d7f9d839554_rand","offset":""}';
block_td_uid_4_59d7f9d839554.td_column_number = "1";
block_td_uid_4_59d7f9d839554.block_type = "td_block_7";
block_td_uid_4_59d7f9d839554.post_count = "5";
block_td_uid_4_59d7f9d839554.found_posts = "2842";
block_td_uid_4_59d7f9d839554.header_color = "#ec6b10";
block_td_uid_4_59d7f9d839554.ajax_pagination_infinite_stop = "";
block_td_uid_4_59d7f9d839554.max_num_pages = "569";
tdBlocksArray.push(block_td_uid_4_59d7f9d839554);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_59d7f9d839554_rand td-pb-border-top"  data-td-block-uid="td_uid_4_59d7f9d839554" ><h4 class="block-title"><span>ÚLTIMAS NOTICIAS</span></h4><div id=td_uid_4_59d7f9d839554 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/" rel="bookmark" title="Oficialmente se lanzó la cuarta edición de Bariloche a la Carta"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/bariloche-a-la-carta-conf-prensa-100x70.jpg" alt="" title="Oficialmente se lanzó la cuarta edición de Bariloche a la Carta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/oficialmente-se-lanzo-la-cuarta-edicion-de-bariloche-a-la-carta/" rel="bookmark" title="Oficialmente se lanzó la cuarta edición de Bariloche a la Carta">Oficialmente se lanzó la cuarta edición de Bariloche a la Carta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:29:48+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/este-viernes-se-realizara-el-simulacro-de-evacuacion-en-las-discotecas-de-costanera/" rel="bookmark" title="Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/simulacro-costanera-100x70.jpg" alt="" title="Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/este-viernes-se-realizara-el-simulacro-de-evacuacion-en-las-discotecas-de-costanera/" rel="bookmark" title="Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera">Este viernes se realizará el simulacro de evacuación en las discotecas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T10:52:33+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/octubrefest-la-version-de-cerveza-patagonia-de-la-fiesta-mas-grande-del-mundo/" rel="bookmark" title="Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/Octubrefest_02-copia-1-100x70.jpg" alt="" title="Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/octubrefest-la-version-de-cerveza-patagonia-de-la-fiesta-mas-grande-del-mundo/" rel="bookmark" title="Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo">Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T10:46:41+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/vialidad-rionegrina-invirtio-mas-de-17-m-en-equipamiento/" rel="bookmark" title="Vialidad Rionegrina invirtió más de $ 1,7 M en equipamiento"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/equipamiento-vialidad-100x70.jpg" alt="" title="Vialidad Rionegrina invirtió más de $ 1,7 M en equipamiento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/vialidad-rionegrina-invirtio-mas-de-17-m-en-equipamiento/" rel="bookmark" title="Vialidad Rionegrina invirtió más de $ 1,7 M en equipamiento">Vialidad Rionegrina invirtió más de $ 1,7 M en equipamiento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T11:56:41+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/la-ministra-carreras-se-reunio-con-el-intendente-de-viedma/" rel="bookmark" title="La Ministra Carreras se reunió con el Intendente de Viedma"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/carreras-con-foulkes-100x70.jpg" alt="" title="La Ministra Carreras se reunió con el Intendente de Viedma"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/la-ministra-carreras-se-reunio-con-el-intendente-de-viedma/" rel="bookmark" title="La Ministra Carreras se reunió con el Intendente de Viedma">La Ministra Carreras se reunió con el Intendente de Viedma</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T12:08:57+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<aside class="widget widget_codeneric_ad_widget">
                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="301">
                            </div>
        


</aside>
<aside class="widget widget_codeneric_ad_widget">
                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="306">
                            </div>
        


</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.economicasbariloche.com.ar/"><img class="td-retina-data" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/logo.png" data-retina="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2016/07/logo.png" alt="Económicas Bariloche" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><p style="text-align: center;"><strong>ECONOMICAS BARILOCHE</strong><br />
El primer diario económico de la Patagonia<br />
<a href="mailto:contacto@economicasbariloche.com.ar">contacto@economicasbariloche.com.ar</a></p></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/economicasbariloche/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/economicasbari" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.economicasbariloche.com.ar/quienes-somos/">Quienes Somos</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-401"><a href="http://www.economicasbariloche.com.ar/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 - AltaVoz Patagonia | Todos los derechos reservados Diseño Web: Andrade                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Te recomendamos leer:</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/este-viernes-se-realizara-el-simulacro-de-evacuacion-en-las-discotecas-de-costanera/" rel="bookmark" title="Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/simulacro-costanera-100x70.jpg" alt="" title="Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/este-viernes-se-realizara-el-simulacro-de-evacuacion-en-las-discotecas-de-costanera/" rel="bookmark" title="Este viernes se realizará el simulacro de evacuación en las discotecas de Costanera">Este viernes se realizará el simulacro de evacuación en las discotecas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T10:52:33+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.economicasbariloche.com.ar/octubrefest-la-version-de-cerveza-patagonia-de-la-fiesta-mas-grande-del-mundo/" rel="bookmark" title="Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo"><img width="100" height="70" class="entry-thumb" src="http://www.economicasbariloche.com.ar/web/wp-content/uploads/2017/10/Octubrefest_02-copia-1-100x70.jpg" alt="" title="Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.economicasbariloche.com.ar/octubrefest-la-version-de-cerveza-patagonia-de-la-fiesta-mas-grande-del-mundo/" rel="bookmark" title="Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande del mundo">Octubrefest, la versión de Cerveza Patagonia de la fiesta más grande...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T10:46:41+00:00" >6 octubre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 59d7f9d843b25
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.bnt-shortcode .bnt-title {
    color: #ec6b10;
    font-family: 'Asap', sans-serif;
    font-weight: bold;
    font-size: 18px;
  
}
.bnt-shortcode .bnt-inner ul li a, .bnt-shortcode .bnt-inner ul li a:link {
  font-family: 'Asap', sans-serif;
}
.footer-text-wrap {
    font-family: 'Asap', sans-serif;
    text-align: center;
}
.td-footer-wrapper .block-title {
   display:none;
}
.td-footer-bottom-full .footer-logo-wrap {
    margin-top: 0px;
}
.td-grid-style-4 .td-medium-thumb .td-post-category {
    display: none;
}
.td_block_big_grid_3.td-grid-style-4 .td-post-category {
    display: none;
}
.td-post-category{
    display: none;
}
.td-grid-style-4 .td-big-thumb .td-module-meta-info {
    display: none;
}

.td-post-author-name{
    display: none;
}

.td-post-views {
     display: none;
}


@media screen and (max-width: 400px) {
    .bnt-shortcode {
     display:none;
}
     


}
</style>

<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"182":{"image_ad_referral_url":"http:\/\/www.almasuites.com.ar\/","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"8026","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2016\/08\/alma_suites_728x90.gif","type":"image_ad","post_title":"Top Portada"},"279":{"image_ad_referral_url":"http:\/\/www.telefericobariloche.com.ar","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"14270","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2017\/06\/economicas_07_20170529.gif","type":"image_ad","post_title":"Pie de todas las Notas"},"307":{"image_ad_referral_url":"http:\/\/www.altavozpatagonia.com.ar","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"8066","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2016\/08\/Economicas-1.jpg","type":"image_ad","post_title":"Lateral Grande \u2013 Interno 1"},"301":{"image_ad_referral_url":"http:\/\/www.economicasbariloche.com.ar","image_ad_title":"","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"9246","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2016\/09\/chiwi.jpg","type":"image_ad","post_title":"Lateral Chico \u2013 Interno- Chiwi"},"306":{"image_ad_referral_url":"https:\/\/youtu.be\/Gglse5eIuao","image_ad_title":" ","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"15581","image_ad_uri":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-content\/uploads\/2017\/08\/300x250-JOVEN_VIDEO.gif","type":"image_ad","post_title":"Lateral Grande \u2013 Interno 2- Ateba"}},"ajax_url":"http:\/\/www.economicasbariloche.com.ar\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.economicasbariloche.com.ar/web/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.1.min.js?ver=1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Departamento de Bariloche","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[8,46.4],"today_humidity":46,"today_wind_speed":[7.7,4.8],"today_min":[8,46.4],"today_max":[8,46.4],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1507392000,"day_temp":[11,52],"day_name":"Sab","owm_day_index":1},{"timestamp":1507478400,"day_temp":[6,42],"day_name":"Dom","owm_day_index":2},{"timestamp":1507564800,"day_temp":[7,45],"day_name":"Lun","owm_day_index":3},{"timestamp":1507651200,"day_temp":[6,42],"day_name":"Mar","owm_day_index":4},{"timestamp":1507737600,"day_temp":[5,41],"day_name":"Mie","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.economicasbariloche.com.ar/web/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.economicasbariloche.com.ar/web/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>